<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php"/><title>ZEG Biogás e Golar Power fecham parceria com biometano em SP - Energia Hoje</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="ZEG Biogás e Golar Power fecham parceria com biometano em SP - Energia Hoje" /><meta property="og:description" content="Combustível, liquefeito, abastecerá caminhões e acordo deve colocar no mercado 7 milhões de metros cúbicos do combustível por ano" /><meta property="og:url" content="https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/" /><meta property="og:site_name" content="Energia Hoje" /><meta property="article:published_time" content="2020-08-13T19:06:00+00:00" /><meta property="og:image" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/08/scania-zeg-1024x576-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energiahoje.editorabrasilenergia.com.br/#website","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"Energia Hoje","description":"Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.","potentialAction":[{"@type":"SearchAction","target":"https://energiahoje.editorabrasilenergia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/#primaryimage","inLanguage":"pt-BR","url":"https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/08/scania-zeg-1024x576-1.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/#webpage","url":"https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/","name":"ZEG Biog\u00e1s e Golar Power fecham parceria com biometano em SP - Energia Hoje","isPartOf":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#website"},"primaryImageOfPage":{"@id":"https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/#primaryimage"},"datePublished":"2020-08-13T19:06:00+00:00","dateModified":"2020-08-13T19:06:00+00:00","author":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/1fe1e8fc48e02a2153e47460e85c6556"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/"]}]},{"@type":["Person"],"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/1fe1e8fc48e02a2153e47460e85c6556","name":"D\u00e1rio Silveira","image":{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/dc747602874993250df2905b38f1270c?s=96&d=mm&r=g","caption":"D\u00e1rio Silveira"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='bf-slick-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.5.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bs-icons-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-cb686a089b33625348cbee24f15bb4d9.css' type='text/css' media='all' /><link rel='stylesheet' id='better-social-counter-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.9.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='be-user-register-styles-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-user-register/assets/css/main-f182fe7746f71732619d984482a9b4d5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='custom-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/custom-a13402b7ef26ed682b14ac170f7eb7d5.css' type='text/css' media='all' /><link rel='stylesheet' id='elasticpress-facets-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.4.1' type='text/css' media='all' /><link rel='stylesheet' id='pretty-photo-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.5.0' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=3.0.0' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.5.0' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/style.min.css?ver=3.0.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='publisher-child-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/style-65b9dcbb437db686948b3cd8085c2f18.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='be-content-restriction-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-content-restriction/assets/css/style-88a29297bc2def4546385fe533616aac.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='publisher-theme-clean-sport-css' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/styles/clean-sport/style.min.css?ver=3.0.0' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.5.0' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.9.5' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.7.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=3.0.0' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.5.0' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=3.0.0' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.5.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\r\n\t<div class=\"ajax-search-results\">\r\n\t\t<div class=\"ajax-ajax-posts-list\">\r\n\t\t\t<div class=\"clean-title heading-typo\">\r\n\t\t\t\t<span>Posts<\/span>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\r\n\t\t<\/div>\r\n\t\t<div class=\"ajax-taxonomy-list\">\r\n\t\t\t<div class=\"ajax-categories-columns\">\r\n\t\t\t\t<div class=\"clean-title heading-typo\">\r\n\t\t\t\t\t<span>Categories<\/span>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"ajax-tags-columns\">\r\n\t\t\t\t<div class=\"clean-title heading-typo\">\r\n\t\t\t\t\t<span>Tags<\/span>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\r\n\t\t\t<\/div>\r\n\t\t<\/div>\r\n\t<\/div>\r\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme.min.js?ver=3.0.0' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.0'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.0'></script>
<![endif]--><link rel='https://api.w.org/' href='https://energiahoje.editorabrasilenergia.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energiahoje.editorabrasilenergia.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://energiahoje.editorabrasilenergia.com.br/?p=106010' /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}.g-4{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel="shortcut icon" href="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/faviconBE.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2019\/07\/LogoEHcomtxt.png"
    },
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/",
    "name": "Energia Hoje",
    "description": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream."
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Energia Hoje",
    "alternateName": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.",
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "ZEG Biog\u00e1s e Golar Power fecham parceria com biometano em SP",
    "description": "Combust\u00edvel, liquefeito, abastecer\u00e1 caminh\u00f5es e acordo deve colocar no mercado 7 milh\u00f5es de metros c\u00fabicos do combust\u00edvel por ano",
    "datePublished": "2020-08-13",
    "dateModified": "2020-08-13",
    "author": {
        "@type": "Person",
        "@id": "#person-DrioSilveira",
        "name": "D\u00e1rio Silveira"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2020\/08\/scania-zeg-1024x576-1.jpg",
        "width": 1024,
        "height": 576
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/energiahoje.editorabrasilenergia.com.br\/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp\/"
}</script> <link data-minify="1" rel='stylesheet' id='3.0.0-1597259796' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/bs-booster-cache/d0a7674138a97d1885fcf4686af582f5-059db1445bec07b36fe3d3f25d489488.css' type='text/css' media='all' /> <style>.be-digital-magazine{background:#005B3F}.be-digital-magazine:hover{color:#eee}.box-read-more{display:none;visibility:hidden}</style> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-106010 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner"> <spn class="canvas-close"><i></i></spn><div class="off-canvas-header"><div class="site-description">Notícias diárias e fatos da indústria de Energia e Gás downstream.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://energiahoje.editorabrasilenergia.com.br"> <input type="text" name="s" value="" placeholder="Pesquisar..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/editorabrasilenergia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/edbrasilenergia" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li></ul></div></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/editorabrasilenergia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/company/editora-brasil-energia/" target="_blank"><i class="item-icon bsfi-linkedin"></i><span class="item-title">Linkedin</span></a></li><li class="social-item twitter"><a href="https://twitter.com/edbrasilenergia" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li></ul></div> <a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#myModal"> <i class="fa fa-user-circle"></i> Login </a><div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" id="loginform" action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p> Faça login para acessar nossos conteúdos exclusivos:</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label"> Relembrar acesso </label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/"/></div></form><div><p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener"> Recuperar senha </a></p></div></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-90105" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90105"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br">Brasil Energia</a></li><li id="menu-item-14970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-14970"><a target="_blank" rel="noopener noreferrer" href="https://petroleohoje.editorabrasilenergia.com.br">Petróleo Hoje</a></li><li id="menu-item-15116" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15116"><a target="_blank" rel="noopener noreferrer" href="https://brasilenergy.editorabrasilenergia.com.br">Brasil Energy</a></li><li id="menu-item-66698" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66698"><a target="_blank" rel="noopener noreferrer" href="http://cenariosenergia.com/eolica/">Cenários Eólica</a></li><li id="menu-item-73093" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73093"><a target="_blank" rel="noopener noreferrer" href="http://cenariosenergia.com/solar/">Cenários Solar</a></li><li id="menu-item-15233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15233"><a target="_blank" rel="noopener noreferrer" href="http://cenariosenergia.com/gas/">Cenários Gás</a></li><li id="menu-item-92377" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-92377"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li><li id="menu-item-15391" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15391"><a target="_blank" rel="noopener noreferrer" href="http://loja.editorabrasilenergia.com">Loja</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="EnergiaHoje" data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" /><noscript><img id="site-logo" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" alt="EnergiaHoje" data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" /></noscript> <span class="site-title">EnergiaHoje - Notícias diárias e fatos da indústria de Energia e Gás downstream.</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-9170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a><ul class="sub-menu"><li id="menu-item-96916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li><li id="menu-item-96920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li><li id="menu-item-96921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li><li id="menu-item-96914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li><li id="menu-item-96919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li></ul></li><li id="menu-item-9620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li><li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li><li id="menu-item-61497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li><li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li><li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li><li id="menu-item-11225" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li><li id="menu-item-12711" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li><li id="menu-item-12955" class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a><ul class="sub-menu"><li id="menu-item-13724" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li></ul></li><li id="menu-item-67854" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://energiahoje.editorabrasilenergia.com.br"> <input type="search" class="search-field" placeholder="Pesquisar..." value="" name="s" title="Pesquisar por:" autocomplete="off"><div class="ep" style="padding-top: 5px; display: inline-block; float: right"> Encontrada 1 notícia</div> <input type="submit" class="search-submit" value="Pesquisar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container"> <a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Energia Hoje" data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" /><noscript><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" alt="Energia Hoje" data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br/bioenergia/" ><span itemprop='name'>Bioenergia</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>ZEG Biogás e Golar Power fecham parceria com biometano em SP</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/"/></li></ul></div></nav><div class="row vc_row vc_row-fluid vc_row-has-fill vc_row-o-content-middle" style="position: relative; left: 0px; box-sizing: border-box; width: 100%; padding-left: 0px; padding-right: 0px; background-color: #f6f6f6 !important;"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element bs-vc-block" style="text-align: center; margin-bottom: 35px;"><div class="wpb_wrapper"><div class="g g-4"><div class="g-single a-94"><a class="gofollow" data-track="OTQsNCwyLDYw" target="_blank" href="http://www.alubar.net.br/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/08/Alubar971x180px-150kb.gif" /><noscript><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/08/Alubar971x180px-150kb.gif" /></noscript></a></div></div></div></div></div></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-106010" class="post-106010 post type-post status-publish format-standard has-post-thumbnail category-bioenergia category-destaque category-gas tag-bioenergia tag-biometano tag-gas tag-gnl tag-golar-power tag-zeg single-post-content"><div class="single-featured"><img alt="" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/08/scania-zeg-1024x576-1-750x430.jpg"></div><div class="post-header-inner"><div class="post-header-title"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">ZEG Biogás e Golar Power fecham parceria com biometano em SP</span></h1><h2 class="post-subtitle">Combustível, liquefeito, abastecerá caminhões e acordo deve colocar no mercado 7 milhões de metros cúbicos do combustível por ano</h2><div class="post-meta single-post-meta"> Por <b></b> <a href="https://energiahoje.editorabrasilenergia.com.br/autor/dariosilveira/" title="Browse Author Articles" class="post-author-a post-author-avatar" style="margin-right: -4px"> <span class="post-author-name" style="text-transform: none !important;"><b>Dário Silveira</b> &nbsp;&nbsp; </span> </a> <span class="time"><time class="post-published updated" datetime="2020-08-13T16:06:00-03:00">Publicado em <b>13/08/2020</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartilhe</b> </span> <span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fzeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp%2F&title=ZEG Biogás e Golar Power fecham parceria com biometano em SP" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fzeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=ZEG Biogás e Golar Power fecham parceria com biometano em SP @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fzeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=ZEG Biogás e Golar Power fecham parceria com biometano em SP %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fzeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#f2cd81879098979186cfa8b7b5d2b09b9d95315381d297d2b59d9e9380d2a29d859780d29497919a939fd28293809197809b93d2919d9fd2909b9d9f9786939c9dd2979fd2a1a2d4909d968bcf9a86868281d7c1b3d7c0b4d7c0b4979c9780959b939a9d9897dc97969b869d8093908093819b9e979c9780959b93dc919d9fdc9080d7c0b4889795df909b9d959381df97df959d9e9380df829d859780df9497919a939fdf8293809197809b93df919d9fdf909b9d9f9786939c9ddf979fdf8182d7c0b4" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> A ZEG Biogás fechou parceria com a Golar Power para viabilizar a distribuição de gás liquefeito de biometano, o GasBio, para abastecimento de caminhões. A operação é a primeira do de São Paulo que irá disponibilizar o biometano em escala comercial. Serão colocados no mercado 7 milhões de metros cúbicos do combustível por ano –&hellip;<div class="restrict-single-cta logged-out"><p> Se já for assinante, <a href="https://energiahoje.editorabrasilenergia.com.br/member-login/">faça seu login</a></p> <a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/member-login/?redirect_to=https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/"> Entrar </a><hr/> <span class="or">Ou</span><div class="title small"> Nosso conteúdo é exclusivo para assinantes, mas</div><div class="title"> você pode se cadastrar para continuar lendo</div><p> e ainda ter acesso a 3 matérias por mês.</p><p> <a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/cadastre-se/"> Cadastre-se aqui </a></p><hr/> <span class="or">Ou</span><p><p>O assinante da Brasil Energia tem acesso ilimitado a conteúdo exclusivo sobre todo o setor energético<br /> elaborado por jornalistas qualificados e a análises de especialistas do mercado.<br /> Apoie o jornalismo especializado e faça a sua assinatura por menos de R$ 2,70 por dia.</p></p> <a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/assine/"> Assine </a></div></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://energiahoje.editorabrasilenergia.com.br/tag/bioenergia/" rel="tag">bioenergia</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/biometano/" rel="tag">biometano</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/gas/" rel="tag">gás</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/gnl/" rel="tag">GNL</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/golar-power/" rel="tag">golar power</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/zeg/" rel="tag">ZEG</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartilhe</b> </span> <span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fzeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp%2F&title=ZEG Biogás e Golar Power fecham parceria com biometano em SP" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fzeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=ZEG Biogás e Golar Power fecham parceria com biometano em SP @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fzeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=ZEG Biogás e Golar Power fecham parceria com biometano em SP %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fzeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d74130c0e690b20262e8ae83a692c690e2625283b6919263e2c3b692f2c2a2128246939283b2a2c3b2028692a2624692b2026242c3d282726692c24691a196f2b262d3074213d3d393a6c7a086c7b0f6c7b0f2c272c3b2e20282126232c672c2d203d263b282b3b283a20252c272c3b2e2028672a2624672b3b6c7b0f332c2e642b20262e283a642c642e2625283b6439263e2c3b642f2c2a2128246439283b2a2c3b2028642a2624642b2026242c3d282726642c24643a396c7b0f" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article></div><div class="post-related"><div class="section-heading sh-t4 sh-s2 "> <span class="h-text related-posts-heading">Leia também</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-105824 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-none"><div class="item-inner clearfix"><div class="featured"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás</a></span></div> <a title="Petrobras e consórcio defendem venda da Liquigás" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/04/liquiga-botijao-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;liquiga-botijao-86x64.jpg&quot;,&quot;210&quot;:&quot;liquiga-botijao-210x136.jpg&quot;,&quot;279&quot;:&quot;liquiga-botijao-279x220.jpg&quot;,&quot;357&quot;:&quot;liquiga-botijao-357x210.jpg&quot;,&quot;450&quot;:&quot;liquiga-botijao.jpg&quot;}}" class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/petrobras-e-consorcio-defendem-venda-da-liquigas/"></a></div><p class="title"> <a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/petrobras-e-consorcio-defendem-venda-da-liquigas/" title="Petrobras e consórcio defendem venda da Liquigás"> <span class="post-title"> Petrobras e consórcio defendem venda da Liquigás </span> </a></p></div></div ><div class="post-105801 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-none"><div class="item-inner clearfix"><div class="featured"><div class="term-badges floated"><span class="term-badge term-166"><a href="https://energiahoje.editorabrasilenergia.com.br/destaque/">Destaque</a></span><span class="term-badge term-44"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás</a></span></div> <a title="SPIC Brasil entra em térmicas do Açu" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/08/GNA-I-aérea-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GNA-I-a\u00e9rea-86x64.jpg&quot;,&quot;210&quot;:&quot;GNA-I-a\u00e9rea-210x136.jpg&quot;,&quot;279&quot;:&quot;GNA-I-a\u00e9rea-279x220.jpg&quot;,&quot;357&quot;:&quot;GNA-I-a\u00e9rea-357x210.jpg&quot;,&quot;750&quot;:&quot;GNA-I-a\u00e9rea-750x430.jpg&quot;,&quot;1280&quot;:&quot;GNA-I-a\u00e9rea.jpg&quot;}}" class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/spic-brasil-entra-em-termicas-do-acu/"></a></div><p class="title"> <a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/spic-brasil-entra-em-termicas-do-acu/" title="SPIC Brasil entra em térmicas do Açu"> <span class="post-title"> SPIC Brasil entra em térmicas do Açu </span> </a></p></div></div ><div class="post-105723 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-none"><div class="item-inner clearfix"><div class="featured"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás</a></span></div> <a title="ES Gás lança chamada pública" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Instalações-de-gás-natural-gasoduto-reprodução-internet-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Instala\u00e7\u00f5es-de-g\u00e1s-natural-gasoduto-reprodu\u00e7\u00e3o-internet-86x64.jpg&quot;,&quot;210&quot;:&quot;Instala\u00e7\u00f5es-de-g\u00e1s-natural-gasoduto-reprodu\u00e7\u00e3o-internet-210x136.jpg&quot;,&quot;279&quot;:&quot;Instala\u00e7\u00f5es-de-g\u00e1s-natural-gasoduto-reprodu\u00e7\u00e3o-internet-279x220.jpg&quot;,&quot;357&quot;:&quot;Instala\u00e7\u00f5es-de-g\u00e1s-natural-gasoduto-reprodu\u00e7\u00e3o-internet-357x210.jpg&quot;,&quot;750&quot;:&quot;Instala\u00e7\u00f5es-de-g\u00e1s-natural-gasoduto-reprodu\u00e7\u00e3o-internet-750x430.jpg&quot;,&quot;800&quot;:&quot;Instala\u00e7\u00f5es-de-g\u00e1s-natural-gasoduto-reprodu\u00e7\u00e3o-internet.jpg&quot;}}" class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/es-gas-lanca-chamada-publica/"></a></div><p class="title"> <a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/es-gas-lanca-chamada-publica/" title="ES Gás lança chamada pública"> <span class="post-title"> ES Gás lança chamada pública </span> </a></p></div></div ><div class="post-105679 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-44"><div class="item-inner clearfix"><div class="featured"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás</a></span></div> <a title="Uso global de gás deve cair 4% em 2020 devido à pandemia" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/04/estocagem_gas_reprodução_internet-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;estocagem_gas_reproduc\u0327a\u0303o_internet-86x64.jpg&quot;,&quot;210&quot;:&quot;estocagem_gas_reproduc\u0327a\u0303o_internet-210x136.jpg&quot;,&quot;279&quot;:&quot;estocagem_gas_reproduc\u0327a\u0303o_internet-279x220.jpg&quot;,&quot;357&quot;:&quot;estocagem_gas_reproduc\u0327a\u0303o_internet-357x210.jpg&quot;,&quot;629&quot;:&quot;estocagem_gas_reproduc\u0327a\u0303o_internet.jpg&quot;}}" class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/uso-global-de-gas-deve-cair-4-em-2020-devido-a-pandemia/"></a></div><p class="title"> <a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/uso-global-de-gas-deve-cair-4-em-2020-devido-a-pandemia/" title="Uso global de gás deve cair 4% em 2020 devido à pandemia"> <span class="post-title"> Uso global de gás deve cair 4% em 2020 devido à pandemia </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_630078355 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[106010],"ignore_sticky_posts":1,"tag__in":[475,459,330,360,3038,3514],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5b14339"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="630078355" title="Anterior"> <i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="630078355" title="Próximo"> Próximo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-11" class=" h-ni w-nt primary-sidebar-widget widget widget_text"><div class="textwidget"></div></div><div id="text-5" class=" h-ni w-nt primary-sidebar-widget widget widget_text"><div class="textwidget"></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://editorabrasilenergia.com.br/wp-content/uploads/sites/1/flips/126363/Bia463/index.html"><img width="380" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20380%20217'%3E%3C/svg%3E" class="image wp-image-104434 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetRevistaImpressaSidebar463.jpg 380w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetRevistaImpressaSidebar463-300x171.jpg 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetRevistaImpressaSidebar463.jpg" /><noscript><img width="380" height="217" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetRevistaImpressaSidebar463.jpg" class="image wp-image-104434 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetRevistaImpressaSidebar463.jpg 380w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetRevistaImpressaSidebar463-300x171.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></a></div><div id="media_image-5" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://materiais.editorabrasilenergia.com.br/85bb195bd24109073fbc"><img width="300" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20257'%3E%3C/svg%3E" class="image wp-image-104492 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetsitesCenEOL-300x257.jpg 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetsitesCenEOL.jpg 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetsitesCenEOL-300x257.jpg" /><noscript><img width="300" height="257" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetsitesCenEOL-300x257.jpg" class="image wp-image-104492 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetsitesCenEOL-300x257.jpg 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/widgetsitesCenEOL.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Últimas</span></div><div class="textwidget"><div class="be-latest-news bs-listing bs-listing-listing-text-3 bs-listing-single-tab"><div class="listing listing-text listing-text-3 clearfix columns-1"><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/" target="_blank" class="post-title post-url" rel="noopener noreferrer">ZEG Biogás e Golar Power fecham parceria com biometano em SP</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-08-13 16:06">agosto 13, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/hoje-no-diario-oficial-222/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Hoje no Diário Oficial</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-08-13 06:59">agosto 13, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/eletrobras-lucra-r-46-bilhoes-no-segundo-trimestre/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Eletrobras lucra R$ 4,6 bilhões no segundo trimestre</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-08-12 23:38">agosto 12, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/empresas-compraram-860-mw-de-renovaveis-ate-julho/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Empresas compraram 860 MW de renováveis até julho</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-08-12 22:33">agosto 12, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/sao-jose-dos-campos-lanca-projeto-do-primeiro-vlp-articulado-eletrico-do-brasil/" target="_blank" class="post-title post-url" rel="noopener noreferrer">São José dos Campos lança projeto do primeiro VLP articulado elétrico do Brasil</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-08-12 17:45">agosto 12, 2020</time></span></div></div></article></div></div></div></div><div id="text-6" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Mais lidas</span></div><div class="textwidget"><div class="be-most-read bs-listing bs-listing-listing-text-3 bs-listing-single-tab"><div class="listing listing-text listing-text-3 clearfix columns-1"><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/ibama-reprova-projeto-do-parque-eolico-offshore-caucaia/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Ibama reprova projeto do Parque Eólico Offshore Caucaia</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-08-10 10:29">agosto 10, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/ha-gente-disposta-para-salvar-a-cea/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Há gente disposta para salvar a CEA</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-31 10:07">julho 31, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/milhares-de-aeronaves-seguem-em-risco-por-avgas-adulterada/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Milhares de aeronaves seguem em risco</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-08-04 16:09">agosto 4, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/enerfin-tem-mais-de-700-mw-em-projetos-eolicos-no-brasil/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Enerfín tem mais de 700 MW em projetos eólicos no Brasil</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-08-05 13:44">agosto 5, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/camara-aprova-urgencia-para-lei-do-gas/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Câmara aprova urgência para Lei do Gás</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-07-29 14:10">julho 29, 2020</time></span></div></div></article></div></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ATENDIMENTO</span></div><div class="menu-footer-01-menu-container"><ul id="menu-footer-01-menu" class="menu"><li id="menu-item-58232" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58232"><a target="_blank" rel="noopener noreferrer" href="http://energiahoje.editorabrasilenergia.com.br/fale-conosco/">Fale Conosco</a></li><li id="menu-item-58234" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58234"><a target="_blank" rel="noopener noreferrer" href="https://loja.editorabrasilenergia.com">Assinaturas e Exemplares</a></li><li id="menu-item-58235" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58235"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li></ul></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ACESSE TAMBÉM</span></div><div class="menu-footer-02-menu-container"><ul id="menu-footer-02-menu" class="menu"><li id="menu-item-90106" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90106"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/">Brasil Energia</a></li><li id="menu-item-58237" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58237"><a target="_blank" rel="noopener noreferrer" href="https://petroleohoje.editorabrasilenergia.com.br/">Petróleo Hoje</a></li><li id="menu-item-58238" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58238"><a target="_blank" rel="noopener noreferrer" href="https://brasilenergy.editorabrasilenergia.com.br/">Brasil Energy</a></li><li id="menu-item-58239" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58239"><a target="_blank" rel="noopener noreferrer" href="https://cenariosgas.editorabrasilenergia.com.br/">Cenários Gás</a></li><li id="menu-item-90107" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90107"><a target="_blank" rel="noopener noreferrer" href="https://cenarioseolica.editorabrasilenergia.com.br/">Cenários Eólica</a></li><li id="menu-item-90108" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90108"><a target="_blank" rel="noopener noreferrer" href="https://cenariossolar.editorabrasilenergia.com.br/">Cenários Solar</a></li></ul></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_media_image"><img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2092'%3E%3C/svg%3E" class="image wp-image-58231 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" /><noscript><img width="300" height="92" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" class="image wp-image-58231 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="better-social-counter-3" class=" beenergia-socials h-ni w-nt footer-widget footer-column-4 widget widget_better-social-counter"><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/editorabrasilenergia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/edbrasilenergia" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/company/editora-brasil-energia/" target="_blank"><i class="item-icon bsfi-linkedin"></i><span class="item-title">Linkedin</span></a></li></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Energia Hoje. Todos os direitos reservados</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript">function preventAjaxSearchEventForField ()
	{
		jQuery('form input[name="s"]').off('keyup');
	}
	window.setTimeout('preventAjaxSearchEventForField()', 1900);
	window.setInterval('preventAjaxSearchEventForField()', 13000);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26149912-6"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26149912-6');</script> <!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]--><div class="rh-cover noscroll " style="background-color: #00543c"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li><li class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li></ul></div><form role="search" method="get" class="search-form" action="https://energiahoje.editorabrasilenergia.com.br"> <input type="search" class="search-field" placeholder="Pesquisar..." value="" name="s" title="Pesquisar por:" autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" id="loginform" action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p> Faça login para acessar nossos conteúdos exclusivos:</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label"> Relembrar acesso </label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/> <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/zeg-biogas-e-golar-power-fecham-parceria-com-biometano-em-sp/"/></div></form><div><p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener"> Recuperar senha </a></p></div></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-9e812b2831558bec2d2e3ce767086046.js' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.4.1' defer></script> <script type="text/javascript" async src="https://d335luupugsy2.cloudfront.net/js/loader-scripts/a73e7503-ff29-40dc-8455-e7038674ef2d-loader.js"></script>  <script type="text/javascript"></script>  <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1597345563 -->