	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Caruaru (PE) abre consulta para PPP de iluminação pública - Energia Hoje</title>
	<meta name="description" content="Plano, estruturado pelo BNDES, prevê investimentos de R$ 270 milhões para a modernização da iluminação dos espaços públicos da cidade" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Caruaru (PE) abre consulta para PPP de iluminação pública - Energia Hoje" />
	<meta property="og:description" content="Plano, estruturado pelo BNDES, prevê investimentos de R$ 270 milhões para a modernização da iluminação dos espaços públicos da cidade" />
	<meta property="og:url" content="https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/" />
	<meta property="og:site_name" content="Energia Hoje" />
	<meta property="article:published_time" content="2021-06-28T19:13:33+00:00" />
	<meta property="article:modified_time" content="2021-06-28T19:22:58+00:00" />
	<meta property="og:image" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/Rodovia-Iluminacao-Poste-Foto-Pikist.jpg" />
	<meta property="og:image:width" content="880" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Eduarda Amici">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energiahoje.editorabrasilenergia.com.br/#website","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"Energia Hoje","description":"Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.","potentialAction":[{"@type":"SearchAction","target":"https://energiahoje.editorabrasilenergia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/#primaryimage","inLanguage":"pt-BR","url":"https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/Rodovia-Iluminacao-Poste-Foto-Pikist.jpg","width":880,"height":550,"caption":"Foto: Pikist"},{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/#webpage","url":"https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/","name":"Caruaru (PE) abre consulta para PPP de ilumina\u00e7\u00e3o p\u00fablica - Energia Hoje","isPartOf":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#website"},"primaryImageOfPage":{"@id":"https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/#primaryimage"},"datePublished":"2021-06-28T19:13:33+00:00","dateModified":"2021-06-28T19:22:58+00:00","author":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/4d01125b7e5307798be62553725ed352"},"description":"Plano, estruturado pelo BNDES, prev\u00ea investimentos de R$ 270 milh\u00f5es para a moderniza\u00e7\u00e3o da ilumina\u00e7\u00e3o dos espa\u00e7os p\u00fablicos da cidade","breadcrumb":{"@id":"https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/"]}]},{"@type":"BreadcrumbList","@id":"https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/","url":"https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/","name":"Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de ilumina\u00e7\u00e3o p\u00fablica"}}]},{"@type":"Person","@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/4d01125b7e5307798be62553725ed352","name":"Eduarda Amici","image":{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/a2407ff25dc808cabdb6af0aa3241177?s=96&d=mm&r=g","caption":"Eduarda Amici"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//energiahoje.editorabrasilenergia.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-77e2efb4bacee591be43c8f6c10d46cb.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-user-register-styles-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-user-register/assets/css/main-4fb71db4cb700d7c2b00d24e94f7859e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='custom-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/custom-416ce8cfc813a57b916bcb321805e54b.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.8.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-ac01d569303590ea7292d5be0816ab6e.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/style-7.8.0.min.css?ver=7.8.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='publisher-child-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/style-3f674fc72f1a73fe340dc4c9b180eb76.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-content-restriction-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-content-restriction/assets/css/style-1eecd8eeca05904747a2e526d81a9d40.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-sport-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/styles/clean-sport/style.min.css?ver=7.8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/wp/v2/posts/120664" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energiahoje.editorabrasilenergia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://energiahoje.editorabrasilenergia.com.br/?p=120664' />

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <!-- Código do RD -->
        <script data-minify="1" type="text/javascript" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/js/loader-scripts/abdf1a3b-c69e-4166-8d93-15a2b7dbcadb-loader-bc3e0d549b6ac31a8fec2d5a7d2e0b8b.js" ></script>
                <link rel="shortcut icon" href="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/faviconBE.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2019\/07\/LogoEHcomtxt.png"
    },
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/",
    "name": "Energia Hoje",
    "description": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Energia Hoje",
    "alternateName": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.",
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de ilumina\u00e7\u00e3o p\u00fablica",
    "description": "Plano, estruturado pelo BNDES, prev\u00ea investimentos de R$ 270 milh\u00f5es para a moderniza\u00e7\u00e3o da ilumina\u00e7\u00e3o dos espa\u00e7os p\u00fablicos da cidade",
    "datePublished": "2021-06-28",
    "dateModified": "2021-06-28",
    "author": {
        "@type": "Person",
        "@id": "#person-EduardaAmici",
        "name": "Eduarda Amici"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/04\/Rodovia-Iluminacao-Poste-Foto-Pikist.jpg",
        "width": 880,
        "height": 550
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/energiahoje.editorabrasilenergia.com.br\/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica\/"
}</script>
<link data-minify="1" rel='stylesheet' id='7.8.0-1624920247' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/bs-booster-cache/e48aab06fedeb56cb5951cebeba5df8d-47642e52e78a51c52bf80ab1ab6f1c61.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.be-digital-magazine { background: #005B3F; }
.be-digital-magazine:hover { color: #eee; }

.box-read-more { display: none; visibility: hidden;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-120664 single-format-standard blog-id-2 bs-theme bs-publisher bs-publisher-clean-sport active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart single-prim-cat-573 single-cat-573  wpb-js-composer js-comp-ver-6.4.2 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
    <div class="content-wrap">
        <div class="container">
            <div class="topbar-inner clearfix">

                                    <div class="section-links">
                        		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/edbrasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		                            <a class="topbar-sign-in behind-social"
                               data-toggle="modal" data-target="#myModal">
                                <i class="fa fa-user-circle"></i> Login                            </a>

                            <div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog"
                                 style="display: none">
                                <div class="modal-dialog" role="document">
                                    <div class="modal-content">
                                            <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
                                                        class="fa fa-close"></i></span>
                                        <div class="modal-body">
                                            <div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                </div>
                
                <div class="section-menu">
                    	<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-90105" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90105"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br">Brasil Energia</a></li>
<li id="menu-item-14970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-14970"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br">Petróleo Hoje</a></li>
<li id="menu-item-15116" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15116"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br">Brasil Energy</a></li>
<li id="menu-item-66698" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66698"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/eolica/">Cenários Eólica</a></li>
<li id="menu-item-73093" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73093"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/solar/">Cenários Solar</a></li>
<li id="menu-item-15233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15233"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/gas/">Cenários Gás</a></li>
<li id="menu-item-92377" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-92377"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
<li id="menu-item-15391" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15391"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Loja</a></li>
			</ul>

		</nav>
	</div>
                </div>
            </div>
        </div>
    </div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
					<img id="site-logo" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
			     alt="EnergiaHoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  />

			<span class="site-title">EnergiaHoje - Notícias diárias e fatos da indústria de Energia e Gás downstream.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-9170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li id="menu-item-96916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li id="menu-item-96920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li id="menu-item-96921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li id="menu-item-96914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li id="menu-item-96919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li id="menu-item-9620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li id="menu-item-61497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-11225" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li id="menu-item-12711" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li id="menu-item-12955" class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li id="menu-item-13724" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li id="menu-item-67854" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://energiahoje.editorabrasilenergia.com.br">
    <input type="search" class="search-field"
           placeholder="Pesquisar..."
           value="" name="s"
           title="Pesquisar por:"
           autocomplete="off">
			<div class="ep" style="padding-top: 5px; display: inline-block; float: right">
			Encontrada 1 notícia		</div>
	    <input type="submit" class="search-submit" value="Pesquisar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
											<img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
						     alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br/iluminacao-publica/" ><span itemprop="name">Iluminação</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de iluminação pública</span><meta itemprop="item" content="https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/"/><meta itemprop="position" content="3" /></li></ul></div></nav>	<div class="row vc_row vc_row-fluid  vc_row-has-fill vc_row-o-content-middle" style="position: relative; left: 0px; box-sizing: border-box; width: 100%; padding-left: 0px; padding-right: 0px; background-color: #f6f6f6 !important;">
 		<div class="bs-vc-wrapper">
 			<div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12">
 				<div class="bs-vc-wrapper wpb_wrapper">
 					<div class="wpb_text_column wpb_content_element  bs-vc-block" style="text-align: center; margin-bottom: 35px;">
 						<div class="wpb_wrapper">
						    <div class="g g-4"><div class="g-single a-128"><a class="gofollow" data-track="MTI4LDQsMiw2MA==" target="_blank" href="https://www.shell.com.br/sustentabilidade/campanhas/energia-que-vem-da-gente.html?utm_source=e-revistabrasilenergia&utm_medium=display:flat:awareness:&utm_campaign=shell_2021_q1_externalrelations_latam_bra_brand_local_07.03.21_30.06.21_externalrelations_rioponte:purchase-based&utm_content=purchase-based:e-revistabrasilenergia:shell_2021_q1_externalrelations_latam_bra_brand_local_07.03.21_30.06.21_externalrelations_rioponte:banner:shell_rioponte_2021:e-revistabrasilenergia:970x180e-revistabrasilenergia&utm_term="><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/05/shell_banner_energy_shell_rioponte_2021_970x180.jpg" /></a></div></div> 						</div>
 					</div>
 				</div>
 			</div>
 		</div>
 	</div>
	<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-120664" class="post-120664 post type-post status-publish format-standard has-post-thumbnail  category-iluminacao-publica tag-bndes tag-caruaru tag-consulta-publica tag-iluminacao-publica tag-ppp single-post-content">
									<div class="single-featured"><figure><img  width="750" height="430" alt="" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/Rodovia-Iluminacao-Poste-Foto-Pikist-750x430.jpg">												<figcaption
														class="wp-caption-text">Foto: Pikist</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de iluminação pública</span>
											</h1>
											<h2 class="post-subtitle">Plano, estruturado pelo BNDES, prevê investimentos de R$ 270 milhões para a modernização da iluminação dos espaços públicos da cidade</h2><div class="post-meta single-post-meta">
	Por <b></b> <a href="https://energiahoje.editorabrasilenergia.com.br/autor/eduardabrasilenergia-com-br/"
						   title="Browse Author Articles"
						   class="post-author-a post-author-avatar" style="margin-right: -4px"> <span class="post-author-name" style="text-transform: none !important;"><b>Eduarda Amici</b> &nbsp;&nbsp; </span> </a> 			<span class="time"><time class="post-published updated"
									 datetime="2021-06-28T16:13:33-03:00">Publicado em <b>28/06/2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F&title=Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de iluminação pública" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de iluminação pública @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de iluminação pública %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#7c430f091e16191f08412c0e191a191508090e1d5c18195c3f1d0e091d0e095c542c39555c1d1e0e195c1f13120f0910081d5c0c1d0e1d5c0c0e13161908135c18195c2c2c2c5c18195c1510091115121dbfdbbfdf135c0cbfc61e10151f1d5a1e131805411408080c0f594f3d594e3a594e3a1912190e1b151d141316195219181508130e1d1e0e1d0f15101912190e1b151d521f1311521e0e594e3a0c0e191a191508090e1d511819511f1d0e091d0e09510c19511d1e0e19511f13120f0910081d510c1d0e1d510c0e1316190813511819510c0c0c511819511510091115121d1f1d13510c091e10151f1d594e3a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										A Prefeitura de Caruaru (PE) abriu uma consulta pública para discutir o projeto de Parceria Público-Privada (PPP) para a concessão do serviço de iluminação pública do município.  O plano, estruturado pelo BNDES, prevê investimentos de R$ 270 milhões para a modernização da iluminação dos espaços públicos da cidade, com um período de 20 anos de&hellip;
<div class="restrict-single-cta logged-out">

			<p>
			Se já for assinante, <a href="https://energiahoje.editorabrasilenergia.com.br/member-login/">faça seu login</a>		</p>
					<a class="btn btn-lg btn-prod"
			   href="https://energiahoje.editorabrasilenergia.com.br/member-login/?redirect_to=https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/">
				Entrar			</a>
				<hr/>
		<span class="or">Ou</span>
	
				<div class="title small">
			Nosso conteúdo é exclusivo para assinantes, mas		</div>
				<div class="title">
			você pode se cadastrar para continuar lendo		</div>
				<p>
			e ainda ter acesso a 3 matérias por mês. (apenas para não assinantes)		</p>
				<p>
			<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/cadastre-se/">
				Cadastre-se aqui			</a>
		</p>
	
	
		<hr/>
		<span class="or">Ou</span>
		<p>
			<p>O assinante da Brasil Energia tem acesso ilimitado a conteúdo exclusivo sobre todo o setor energético<br />
elaborado por jornalistas qualificados e a análises de especialistas do mercado.<br />
Apoie o jornalismo especializado e faça a sua assinatura por menos de R$ 2,70 por dia.</p>
		</p>
					<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/assine/">
				Assine			</a>
			</div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://energiahoje.editorabrasilenergia.com.br/tag/bndes/" rel="tag">BNDES</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/caruaru/" rel="tag">Caruaru</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/consulta-publica/" rel="tag">consulta pública</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/iluminacao-publica/" rel="tag">iluminação pública</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/ppp/" rel="tag">PPP</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F&title=Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de iluminação pública" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de iluminação pública @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Prefeitura de Caruaru (PE) abre consulta para projeto de PPP de iluminação pública %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#6c531f190e06090f18513c1e090a090518191e0d4c08094c2f0d1e190d1e194c443c29454c0d0e1e094c0f03021f1900180d4c1c0d1e0d4c1c1e03060918034c08094c3c3c3c4c08094c0500190105020dafcbafcf034c1cafd60e00050f0d4a0e030815510418181c1f495f2d495e2a495e2a0902091e0b050d040306094209080518031e0d0e1e0d1f05000902091e0b050d420f0301420e1e495e2a1c1e090a090518191e0d410809410f0d1e190d1e19411c09410d0e1e09410f03021f1900180d411c0d1e0d411c1e0306091803410809411c1c1c410809410500190105020d0f0d03411c190e00050f0d495e2a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t4 sh-s2 ">

					<span class="h-text related-posts-heading">Leia também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-120400 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></span></div>			<a  title="Aerogerador de 4,2 MW da Weg em fase final de testes" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/06/Aerogerador-WEG-turbina-eolica-Engie-Divulgacao-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Aerogerador-WEG-turbina-eolica-Engie-Divulgacao-86x64.jpg&quot;,&quot;210&quot;:&quot;Aerogerador-WEG-turbina-eolica-Engie-Divulgacao-210x136.jpg&quot;,&quot;279&quot;:&quot;Aerogerador-WEG-turbina-eolica-Engie-Divulgacao-279x220.jpg&quot;,&quot;357&quot;:&quot;Aerogerador-WEG-turbina-eolica-Engie-Divulgacao-357x210.jpg&quot;,&quot;750&quot;:&quot;Aerogerador-WEG-turbina-eolica-Engie-Divulgacao-750x430.jpg&quot;,&quot;847&quot;:&quot;Aerogerador-WEG-turbina-eolica-Engie-Divulgacao.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/aerogerador-de-42-mw-da-weg-em-fase-final-de-testes/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/aerogerador-de-42-mw-da-weg-em-fase-final-de-testes/" title="Aerogerador de 4,2 MW da Weg em fase final de testes">
			<span class="post-title">
				Aerogerador de 4,2 MW da Weg em fase final de testes			</span>
	</a>
	</p></div>
</div >
<div  class="post-120403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-573">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-573"><a href="https://energiahoje.editorabrasilenergia.com.br/iluminacao-publica/">Iluminação</a></span></div>			<a  alt="Iluminação pública" title="Iluminação pública atrai mais de R$ 18 bi em investimentos para os próximos anos" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/06/istockphoto-1175523021-612x612-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;istockphoto-1175523021-612x612-2-86x64.jpg&quot;,&quot;210&quot;:&quot;istockphoto-1175523021-612x612-2-210x136.jpg&quot;,&quot;279&quot;:&quot;istockphoto-1175523021-612x612-2-279x220.jpg&quot;,&quot;357&quot;:&quot;istockphoto-1175523021-612x612-2-357x210.jpg&quot;,&quot;612&quot;:&quot;istockphoto-1175523021-612x612-2.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/iluminacao-publica-atrai-mais-de-r-18-bi-em-investimentos-para-os-proximos-anos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/iluminacao-publica-atrai-mais-de-r-18-bi-em-investimentos-para-os-proximos-anos/" title="Iluminação pública atrai mais de R$ 18 bi em investimentos para os próximos anos">
			<span class="post-title">
				Iluminação pública atrai mais de R$ 18 bi em investimentos para os próximos anos			</span>
	</a>
	</p></div>
</div >
<div  class="post-120320 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-40">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-40"><a href="https://energiahoje.editorabrasilenergia.com.br/governo-regulacao/">Governo e Regulação</a></span></div>			<a  alt="MME - geração termelétrica" title="MME abre consulta pública para receber ofertas adicionais de geração termelétrica" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/06/istockphoto-900750488-170667a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;istockphoto-900750488-170667a-86x64.jpg&quot;,&quot;210&quot;:&quot;istockphoto-900750488-170667a-210x136.jpg&quot;,&quot;279&quot;:&quot;istockphoto-900750488-170667a-279x220.jpg&quot;,&quot;357&quot;:&quot;istockphoto-900750488-170667a-357x210.jpg&quot;,&quot;509&quot;:&quot;istockphoto-900750488-170667a.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/mme-abre-consulta-publica-para-receber-ofertas-adicionais-de-geracao-termeletrica/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/mme-abre-consulta-publica-para-receber-ofertas-adicionais-de-geracao-termeletrica/" title="MME abre consulta pública para receber ofertas adicionais de geração termelétrica">
			<span class="post-title">
				MME abre consulta pública para receber ofertas adicionais de geração termelétrica			</span>
	</a>
	</p></div>
</div >
<div  class="post-120272 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-166">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-166"><a href="https://energiahoje.editorabrasilenergia.com.br/destaque/">Destaque</a></span></div>			<a  alt="Votação da MP da Eletrobras na Câmara dos Deputados" title="Câmara autoriza venda da Eletrobras com jabutis a um passo de MP caducar" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/06/Votacao-MP-da-Eletrobras-Foto-Agencia-Camara-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Votacao-MP-da-Eletrobras-Foto-Agencia-Camara-86x64.jpg&quot;,&quot;210&quot;:&quot;Votacao-MP-da-Eletrobras-Foto-Agencia-Camara-210x136.jpg&quot;,&quot;279&quot;:&quot;Votacao-MP-da-Eletrobras-Foto-Agencia-Camara-279x220.jpg&quot;,&quot;357&quot;:&quot;Votacao-MP-da-Eletrobras-Foto-Agencia-Camara-357x210.jpg&quot;,&quot;625&quot;:&quot;Votacao-MP-da-Eletrobras-Foto-Agencia-Camara.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/camara-autoriza-venda-da-eletrobras-com-jabutis-a-um-passo-de-mp-caducar/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/camara-autoriza-venda-da-eletrobras-com-jabutis-a-um-passo-de-mp-caducar/" title="Câmara autoriza venda da Eletrobras com jabutis a um passo de MP caducar">
			<span class="post-title">
				Câmara autoriza venda da Eletrobras com jabutis a um passo de MP caducar			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1767790955 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[120664],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[332,12398,1053,548,556],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0cb9a02"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1767790955"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1767790955" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-11" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div class="g g-8"><div class="g-single a-125"><ins class='dcmads' style='display:inline-block;width:376px;height:250px'
data-dcm-placement='N433403.3352655BRASILENERGIA/B25811079.305039851'
data-dcm-rendering-mode='script'
data-dcm-https-only
data-dcm-gdpr-applies='gdpr=${GDPR}'
data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
data-dcm-ltd='false'
data-dcm-resettable-device-id=''
data-dcm-app-id=''
data-dcm-click-tracker=''>
<script data-minify="1" src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/dcm/dcmads-0144c50b4e9cb83d4adf06f2b505e827.js' defer></script>
</ins></div></div>
</div>
		</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://editorabrasilenergia.com.br/wp-content/uploads/sites/1/flips/129726/Bia469v3/index.html"><img width="380" height="217" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/06/widgetRevistaImpressaSidebar469.jpg" class="image wp-image-119203  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/06/widgetRevistaImpressaSidebar469.jpg 380w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/06/widgetRevistaImpressaSidebar469-300x171.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a></div><div id="text-5" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		</div><div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Últimas</span></div>			<div class="textwidget">    <div class="be-latest-news bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
        <div class="listing listing-text listing-text-3 clearfix columns-1">
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/crise-hidrica-mme-estuda-programa-de-reducao-da-demanda-industrial/" target="_blank" class="post-title post-url" rel="noopener">Crise hídrica: MME estuda programa de redução da demanda industrial</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-06-28 20:21">junho 28, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/governo-cria-camara-para-gerir-crise-hidrica/" target="_blank" class="post-title post-url" rel="noopener">Governo cria câmara para gerir crise hídrica</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-06-28 19:26">junho 28, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/tr-solucoes-estima-alta-de-97-nas-tarifas-da-enel-sp-em-julho/" target="_blank" class="post-title post-url" rel="noopener">TR Soluções estima alta de 9,7% nas tarifas da Enel SP em julho</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-06-28 18:54">junho 28, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/rio-parana-energia-conclui-emissao-de-r-845-milhoes-em-debentures/" target="_blank" class="post-title post-url" rel="noopener">Rio Paraná Energia, da CTG Brasil, conclui emissão de R$ 845 milhões em debêntures</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-06-28 18:10">junho 28, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/ceara-tera-fabrica-de-geradores-de-energia-solar-da-renovigi/" target="_blank" class="post-title post-url" rel="noopener">Ceará terá fábrica de geradores de energia solar da Renovigi</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-06-28 18:09">junho 28, 2021</time></span>
                    </div>
                </div>
            </article>
        </div>
    </div>

</div>
		</div><div id="text-6" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Mais lidas</span></div>			<div class="textwidget">	<div class="be-most-read bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
		<div class="listing listing-text listing-text-3 clearfix columns-1">
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/cemig-participa-de-pd-para-otimizar-gestao-regulatoria-de-processos-da-aneel/" target="_blank" class="post-title post-url" rel="noopener">Cemig participa de P&amp;D para otimizar gestão regulatória de processos da Aneel<!-- <small>407 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-06-18 10:59">junho 18, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/claro-inaugura-usina-de-geracao-distribuida-a-biogas-no-rj/" target="_blank" class="post-title post-url" rel="noopener">Claro inaugura usina de geração distribuída a biogás no RJ<!-- <small>134 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-06-18 17:11">junho 18, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/gasbrasiliano-inicia-negociacao-com-seis-potenciais-supridores-de-gas-natural/" target="_blank" class="post-title post-url" rel="noopener">GasBrasiliano inicia negociação com seis potenciais supridores de gás natural<!-- <small>125 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-06-18 10:50">junho 18, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/gas-natural-como-combustivel-de-transicao-e-um-mito-a-ser-desmascarado-diz-ren21/" target="_blank" class="post-title post-url" rel="noopener">Gás natural como combustível de transição é um mito a ser desmascarado, diz REN21<!-- <small>119 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-06-23 10:02">junho 23, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/win-investe-r-80-milhoes-em-estoque-de-equipamentos-fotovoltaicos/" target="_blank" class="post-title post-url" rel="noopener">Win investe R$ 80 milhões em estoque de equipamentos fotovoltaicos<!-- <small>113 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-06-15 14:28">junho 15, 2021</time></span>
					</div>
				</div>
			</article>
		</div>
	</div>

</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ATENDIMENTO</span></div><div class="menu-footer-01-menu-container"><ul id="menu-footer-01-menu" class="menu"><li id="menu-item-58232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58232"><a target="_blank" rel="noopener" href="https://energiahoje.editorabrasilenergia.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-58234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58234"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Assinaturas e Exemplares</a></li>
<li id="menu-item-58235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58235"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ACESSE TAMBÉM</span></div><div class="menu-footer-02-menu-container"><ul id="menu-footer-02-menu" class="menu"><li id="menu-item-90106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90106"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/">Brasil Energia</a></li>
<li id="menu-item-58237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58237"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br/">Petróleo Hoje</a></li>
<li id="menu-item-58238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58238"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br/">Brasil Energy</a></li>
<li id="menu-item-58239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58239"><a target="_blank" rel="noopener" href="https://cenariosgas.editorabrasilenergia.com.br/">Cenários Gás</a></li>
<li id="menu-item-90107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90107"><a target="_blank" rel="noopener" href="https://cenarioseolica.editorabrasilenergia.com.br/">Cenários Eólica</a></li>
<li id="menu-item-90108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90108"><a target="_blank" rel="noopener" href="https://cenariossolar.editorabrasilenergia.com.br/">Cenários Solar</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_media_image"><img width="300" height="92" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" class="image wp-image-58231  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="better-social-counter-3" class=" beenergia-socials h-ni w-nt footer-widget footer-column-4 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/edbrasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Energia Hoje. Todos os direitos reservados						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript"><!--
	function preventAjaxSearchEventForField ()
	{
		jQuery('form input[name="s"]').off('keyup');
	}
	window.setTimeout('preventAjaxSearchEventForField()', 1900);
	window.setInterval('preventAjaxSearchEventForField()', 13000);
--></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26149912-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26149912-6');
</script>		<div class="rh-cover noscroll " style="background-color: #00543c">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://energiahoje.editorabrasilenergia.com.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Pesquisar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fprefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/prefeitura-de-caruaru-pe-abre-consulta-para-projeto-de-ppp-de-iluminacao-publica/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.2' id='element-query-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js' defer></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-488722fbc64c54f58d39a6f15c8651b3.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.11.1' id='blazy-js' defer></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.8.0' id='publisher-theme-pagination-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.2' id='bf-slick-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.8.0' id='theme-libs-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.2' id='pretty-photo-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme.min.js?ver=7.8.0' id='publisher-js' defer></script>
        <script data-minify="1" type="text/javascript" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/js/loader-scripts/a73e7503-ff29-40dc-8455-e7038674ef2d-loader-ee7a94988c7f4c9d84fd35aac41c4993.js"></script>
	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624927136 -->