	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Os planos da Voltalia para seu cluster híbrido - Energia Hoje</title>
	<meta name="description" content="Robert Klein, presidente da Voltalia, detalha em entrevista o andamento do cluster Serra Branca, de eólicas e solar, no Rio Grande do Norte" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Os planos da Voltalia para seu cluster híbrido - Energia Hoje" />
	<meta property="og:description" content="Robert Klein, presidente da Voltalia, detalha em entrevista o andamento do cluster Serra Branca, de eólicas e solar, no Rio Grande do Norte" />
	<meta property="og:url" content="https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/" />
	<meta property="og:site_name" content="Energia Hoje" />
	<meta property="article:published_time" content="2021-01-27T20:15:31+00:00" />
	<meta property="og:image" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/01/Robert-Klein-CEO-Voltalia-Foto-Cortesia.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Marcelo Furtado">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energiahoje.editorabrasilenergia.com.br/#website","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"Energia Hoje","description":"Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.","potentialAction":[{"@type":"SearchAction","target":"https://energiahoje.editorabrasilenergia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/#primaryimage","inLanguage":"pt-BR","url":"https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/01/Robert-Klein-CEO-Voltalia-Foto-Cortesia.jpeg","width":1280,"height":853,"caption":"Robert Klein, presidente da Voltalia (Foto: Divulga\u00e7\u00e3o)"},{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/#webpage","url":"https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/","name":"Os planos da Voltalia para seu cluster h\u00edbrido - Energia Hoje","isPartOf":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#website"},"primaryImageOfPage":{"@id":"https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/#primaryimage"},"datePublished":"2021-01-27T20:15:31+00:00","dateModified":"2021-01-27T20:15:31+00:00","author":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/4e475a023b3b01884af1cdd3ceb620f3"},"description":"Robert Klein, presidente da Voltalia, detalha em entrevista o andamento do cluster Serra Branca, de e\u00f3licas e solar, no Rio Grande do Norte","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/"]}]},{"@type":"Person","@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/4e475a023b3b01884af1cdd3ceb620f3","name":"Marcelo Furtado","image":{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/eb769dee0d8fd21ee80f80fbf30a4375?s=96&d=mm&r=g","caption":"Marcelo Furtado"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bf-slick-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-0cc091b2d04eedae0754631fbf615fb1.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.9.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-user-register-styles-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-user-register/assets/css/main-0bb996915b4d648be2d77f7f39a11843.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='custom-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/custom-daaa10fcdbbd8a8591f91588a8e35e3a.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=3.0.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-c5fd118abbc3c1a055c46de4bb412834.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/style.min.css?ver=3.0.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='publisher-child-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/style-59d24ccc6122629e640f97df52996b3f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-content-restriction-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-content-restriction/assets/css/style-fb44f87c1eae0e51007d2f9168d3c42c.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-sport-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/styles/clean-sport/style.min.css?ver=3.0.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' defer></script>
<script data-minify="1" type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp-a9671e775198d07729f3d34d9cf0ee6e.js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.5.0' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.9.5' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.7.0' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=3.0.0' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.5.0' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=3.0.0' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.5.0' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\r\n\t<div class=\"ajax-search-results\">\r\n\t\t<div class=\"ajax-ajax-posts-list\">\r\n\t\t\t<div class=\"clean-title heading-typo\">\r\n\t\t\t\t<span>Posts<\/span>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\r\n\t\t<\/div>\r\n\t\t<div class=\"ajax-taxonomy-list\">\r\n\t\t\t<div class=\"ajax-categories-columns\">\r\n\t\t\t\t<div class=\"clean-title heading-typo\">\r\n\t\t\t\t\t<span>Categories<\/span>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"ajax-tags-columns\">\r\n\t\t\t\t<div class=\"clean-title heading-typo\">\r\n\t\t\t\t\t<span>Tags<\/span>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\r\n\t\t\t<\/div>\r\n\t\t<\/div>\r\n\t<\/div>\r\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme.min.js?ver=3.0.0' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://energiahoje.editorabrasilenergia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energiahoje.editorabrasilenergia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://energiahoje.editorabrasilenergia.com.br/?p=113172' />

<!-- This site is using AdRotate v3.17 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'de143d550f';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://energiahoje.editorabrasilenergia.com.br/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

					<link rel="shortcut icon" href="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/faviconBE.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2019\/07\/LogoEHcomtxt.png"
    },
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/",
    "name": "Energia Hoje",
    "description": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Energia Hoje",
    "alternateName": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.",
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Os planos da Voltalia para seu cluster h\u00edbrido",
    "description": "Robert Klein, presidente da Voltalia, detalha em entrevista o andamento do cluster Serra Branca, de e\u00f3licas e solar, no Rio Grande do Norte",
    "datePublished": "2021-01-27",
    "dateModified": "2021-01-27",
    "author": {
        "@type": "Person",
        "@id": "#person-MarceloFurtado",
        "name": "Marcelo Furtado"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/01\/Robert-Klein-CEO-Voltalia-Foto-Cortesia.jpeg",
        "width": 1280,
        "height": 853
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/energiahoje.editorabrasilenergia.com.br\/os-planos-da-voltalia-para-seu-cluster-hibrido\/"
}</script>
<link data-minify="1" rel='stylesheet' id='3.0.0-1611778534' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/bs-booster-cache/ffde60141fd4a8acf7d25fc1d7beb513-154b7581e49370ffdfff3f039a054f94.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.be-digital-magazine { background: #005B3F; }
.be-digital-magazine:hover { color: #eee; }

.box-read-more { display: none; visibility: hidden;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body class="post-template-default single single-post postid-113172 single-format-standard blog-id-2 active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">Notícias diárias e fatos da indústria de Energia e Gás downstream.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://energiahoje.editorabrasilenergia.com.br">
					<input type="text" name="s" value=""
					       placeholder="Pesquisar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/editorabrasilenergia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/edbrasilenergia" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
    <div class="content-wrap">
        <div class="container">
            <div class="topbar-inner clearfix">

                                    <div class="section-links">
                        		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/editorabrasilenergia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/company/editora-brasil-energia/" target="_blank"><i class="item-icon bsfi-linkedin"></i><span class="item-title">Linkedin</span></a></li><li class="social-item twitter"><a href="https://twitter.com/edbrasilenergia" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
		                            <a class="topbar-sign-in behind-social"
                               data-toggle="modal" data-target="#myModal">
                                <i class="fa fa-user-circle"></i> Login                            </a>

                            <div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog"
                                 style="display: none">
                                <div class="modal-dialog" role="document">
                                    <div class="modal-content">
                                            <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
                                                        class="fa fa-close"></i></span>
                                        <div class="modal-body">
                                            <div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                </div>
                
                <div class="section-menu">
                    	<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-90105" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90105"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br">Brasil Energia</a></li>
<li id="menu-item-14970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-14970"><a target="_blank" rel="noopener noreferrer" href="https://petroleohoje.editorabrasilenergia.com.br">Petróleo Hoje</a></li>
<li id="menu-item-15116" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15116"><a target="_blank" rel="noopener noreferrer" href="https://brasilenergy.editorabrasilenergia.com.br">Brasil Energy</a></li>
<li id="menu-item-66698" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66698"><a target="_blank" rel="noopener noreferrer" href="http://cenariosenergia.com/eolica/">Cenários Eólica</a></li>
<li id="menu-item-73093" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73093"><a target="_blank" rel="noopener noreferrer" href="http://cenariosenergia.com/solar/">Cenários Solar</a></li>
<li id="menu-item-15233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15233"><a target="_blank" rel="noopener noreferrer" href="http://cenariosenergia.com/gas/">Cenários Gás</a></li>
<li id="menu-item-92377" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-92377"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
<li id="menu-item-15391" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15391"><a target="_blank" rel="noopener noreferrer" href="http://loja.editorabrasilenergia.com">Loja</a></li>
			</ul>

		</nav>
	</div>
                </div>
            </div>
        </div>
    </div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
			     alt="EnergiaHoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" /><noscript><img id="site-logo" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
			     alt="EnergiaHoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  /></noscript>

			<span class="site-title">EnergiaHoje - Notícias diárias e fatos da indústria de Energia e Gás downstream.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-9170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li id="menu-item-96916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li id="menu-item-96920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li id="menu-item-96921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li id="menu-item-96914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li id="menu-item-96919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li id="menu-item-9620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li id="menu-item-61497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-11225" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li id="menu-item-12711" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li id="menu-item-12955" class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li id="menu-item-13724" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li id="menu-item-67854" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://energiahoje.editorabrasilenergia.com.br">
    <input type="search" class="search-field"
           placeholder="Pesquisar..."
           value="" name="s"
           title="Pesquisar por:"
           autocomplete="off">
			<div class="ep" style="padding-top: 5px; display: inline-block; float: right">
			Encontrada 1 notícia		</div>
	    <input type="submit" class="search-submit" value="Pesquisar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" /><noscript><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
						     alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br/empresas/" ><span itemprop='name'>Empresas</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Os planos da Voltalia para seu cluster híbrido</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/"/></li></ul></div></nav>	<div class="row vc_row vc_row-fluid  vc_row-has-fill vc_row-o-content-middle" style="position: relative; left: 0px; box-sizing: border-box; width: 100%; padding-left: 0px; padding-right: 0px; background-color: #f6f6f6 !important;">
 		<div class="bs-vc-wrapper">
 			<div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12">
 				<div class="bs-vc-wrapper wpb_wrapper">
 					<div class="wpb_text_column wpb_content_element  bs-vc-block" style="text-align: center; margin-bottom: 35px;">
 						<div class="wpb_wrapper">
 							<div class="g g-4"><div class="g-single a-94"><a class="gofollow" data-track="OTQsNCwyLDYw" target="_blank" href="http://www.alubar.net.br/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/08/Alubar971x180px-150kb.gif" /><noscript><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/08/Alubar971x180px-150kb.gif" /></noscript></a></div></div> 						</div>
 					</div>
 				</div>
 			</div>
 		</div>
 	</div>
	<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-113172" class="post-113172 post type-post status-publish format-standard has-post-thumbnail  category-destaque category-empresas category-eolica tag-aerogeradores tag-eolica tag-rio-grande-do-norte tag-robert-klein tag-serra-do-mel tag-usinas-hibridas tag-voltalia single-post-content">
									<div class="single-featured"><figure><img  alt="Robert Klein, presidente - CEO - da Voltalia" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/01/Robert-Klein-CEO-Voltalia-Foto-Cortesia-750x430.jpeg">												<figcaption
														class="wp-caption-text">Robert Klein, presidente da Voltalia (Foto: Divulgação)</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Os planos da Voltalia para seu cluster híbrido</span>
											</h1>
											<h2 class="post-subtitle">Robert Klein, presidente da Voltalia, detalha em entrevista o andamento do cluster Serra Branca, de eólicas e solar, no Rio Grande do Norte</h2><div class="post-meta single-post-meta">
	Por <b></b> <a href="https://energiahoje.editorabrasilenergia.com.br/autor/mrijofurtadogmail-com/"
						   title="Browse Author Articles"
						   class="post-author-a post-author-avatar" style="margin-right: -4px"> <span class="post-author-name" style="text-transform: none !important;"><b>Marcelo Furtado</b> &nbsp;&nbsp; </span> </a> 			<span class="time"><time class="post-published updated"
									 datetime="2021-01-27T18:15:31-02:00">Publicado em <b>27/01/2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F&title=Os planos da Voltalia para seu cluster híbrido" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Os planos da Voltalia para seu cluster híbrido @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Os planos da Voltalia para seu cluster híbrido %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d44360a5909151817160a591d18592f16150d181510185909180b18590a1c0c591a150c0a0d1c0b5911bad41b0b101d165f1b161d0044110d0d090a5c4a385c4b3f5c4b3f1c171c0b1e10181116131c571c1d100d160b181b0b180a10151c171c0b1e1018571a1614571b0b5c4b3f160a5409151817160a541d18540f16150d181510185409180b18540a1c0c541a150c0a0d1c0b5411101b0b101d165c4b3f" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										Às vésperas de ser implementada a regulamentação para o estabelecimento de usinas híbridas e associadas no país, prometida para este ano e cujas contribuições da consulta pública de sua normatização (61/2020) estão sendo avaliadas pela Aneel, a Voltalia está com as obras a todo vapor do seu cluster eólico-solar Serra Branca, em Serra do Mel,&hellip;
<div class="restrict-single-cta logged-out">

			<p>
			Se já for assinante, <a href="https://energiahoje.editorabrasilenergia.com.br/member-login/">faça seu login</a>		</p>
					<a class="btn btn-lg btn-prod"
			   href="https://energiahoje.editorabrasilenergia.com.br/member-login/?redirect_to=https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/">
				Entrar			</a>
				<hr/>
		<span class="or">Ou</span>
	
				<div class="title small">
			Nosso conteúdo é exclusivo para assinantes, mas		</div>
				<div class="title">
			você pode se cadastrar para continuar lendo		</div>
				<p>
			e ainda ter acesso a 3 matérias por mês. (apenas para não assinantes)		</p>
				<p>
			<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/cadastre-se/">
				Cadastre-se aqui			</a>
		</p>
	
	
		<hr/>
		<span class="or">Ou</span>
		<p>
			<p>O assinante da Brasil Energia tem acesso ilimitado a conteúdo exclusivo sobre todo o setor energético<br />
elaborado por jornalistas qualificados e a análises de especialistas do mercado.<br />
Apoie o jornalismo especializado e faça a sua assinatura por menos de R$ 2,70 por dia.</p>
		</p>
					<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/assine/">
				Assine			</a>
			</div>
									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://energiahoje.editorabrasilenergia.com.br/tag/aerogeradores/" rel="tag">aerogeradores</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/eolica/" rel="tag">eólica</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/rio-grande-do-norte/" rel="tag">Rio Grande do Norte</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/robert-klein/" rel="tag">Robert Klein</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/serra-do-mel/" rel="tag">Serra do Mel</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/usinas-hibridas/" rel="tag">usinas híbridas</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/voltalia/" rel="tag">Voltalia</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F&title=Os planos da Voltalia para seu cluster híbrido" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Os planos da Voltalia para seu cluster híbrido @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Os planos da Voltalia para seu cluster híbrido %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b18dde8e929f90918dde9a9fdea891928a9f92979fde8e9f8c9fde8d9b8bde9d928b8d8a9b8cde963d539c8c979a91d89c919a87c3968a8a8e8ddbcdbfdbccb8dbccb89b909b8c99979f9691949bd09b9a978a918c9f9c8c9f8d97929b909b8c99979fd09d9193d09c8cdbccb8918dd38e929f90918dd39a9fd38891928a9f92979fd38e9f8c9fd38d9b8bd39d928b8d8a9b8cd396979c8c979a91dbccb8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t4 sh-s2 ">

					<span class="h-text related-posts-heading">Leia também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-113167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></span></div>			<a  title="Eletrobras conclui compra de participações da Sequoia Capital em 11 SPEs de eólicas" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2018/02/Eólica-genérica-reprodução-internet-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;E\u00f3lica-gen\u00e9rica-reprodu\u00e7\u00e3o-internet-86x64.jpg&quot;,&quot;210&quot;:&quot;E\u00f3lica-gen\u00e9rica-reprodu\u00e7\u00e3o-internet-210x136.jpg&quot;,&quot;279&quot;:&quot;E\u00f3lica-gen\u00e9rica-reprodu\u00e7\u00e3o-internet-279x220.jpg&quot;,&quot;357&quot;:&quot;E\u00f3lica-gen\u00e9rica-reprodu\u00e7\u00e3o-internet-357x210.jpg&quot;,&quot;750&quot;:&quot;E\u00f3lica-gen\u00e9rica-reprodu\u00e7\u00e3o-internet-750x430.jpg&quot;,&quot;1280&quot;:&quot;E\u00f3lica-gen\u00e9rica-reprodu\u00e7\u00e3o-internet.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/eletrobras-conclui-compra-de-participacoes-da-sequoia-capital-em-11-spes-de-eolicas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/eletrobras-conclui-compra-de-participacoes-da-sequoia-capital-em-11-spes-de-eolicas/" title="Eletrobras conclui compra de participações da Sequoia Capital em 11 SPEs de eólicas">
			<span class="post-title">
				Eletrobras conclui compra de participações da Sequoia Capital em 11 SPEs de eólicas			</span>
	</a>
	</p></div>
</div >
<div  class="post-112981 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></span></div>			<a  title="Braskem e Casa dos Ventos fecham acordo de R$ 1 bilhão" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/11/Instalações-da-Braskem-Foto-Divulgação-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Instala\u00e7\u00f5es-da-Braskem-Foto-Divulga\u00e7\u00e3o-86x64.jpg&quot;,&quot;210&quot;:&quot;Instala\u00e7\u00f5es-da-Braskem-Foto-Divulga\u00e7\u00e3o-210x136.jpg&quot;,&quot;279&quot;:&quot;Instala\u00e7\u00f5es-da-Braskem-Foto-Divulga\u00e7\u00e3o-279x220.jpg&quot;,&quot;357&quot;:&quot;Instala\u00e7\u00f5es-da-Braskem-Foto-Divulga\u00e7\u00e3o-357x210.jpg&quot;,&quot;480&quot;:&quot;Instala\u00e7\u00f5es-da-Braskem-Foto-Divulga\u00e7\u00e3o.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/braskem-e-casa-dos-ventos-fecham-acordo-de-r-1-bilhao/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/braskem-e-casa-dos-ventos-fecham-acordo-de-r-1-bilhao/" title="Braskem e Casa dos Ventos fecham acordo de R$ 1 bilhão">
			<span class="post-title">
				Braskem e Casa dos Ventos fecham acordo de R$ 1 bilhão			</span>
	</a>
	</p></div>
</div >
<div  class="post-112869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9735">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-9735"><a href="https://energiahoje.editorabrasilenergia.com.br/transicao-energetica/">Transição Energética</a></span></div>			<a  title="Investimentos em transição energética atingem US$ 500 bi em 2020" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/01/Eólica-parque-eólico-aerogerador-com-parque-solar-fotovoltaico-híbrido-paineis-solares-foto-divulgação-vestas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;E\u00f3lica-parque-e\u00f3lico-aerogerador-com-parque-solar-fotovoltaico-h\u00edbrido-paineis-solares-foto-divulga\u00e7\u00e3o-vestas-86x64.jpg&quot;,&quot;210&quot;:&quot;E\u00f3lica-parque-e\u00f3lico-aerogerador-com-parque-solar-fotovoltaico-h\u00edbrido-paineis-solares-foto-divulga\u00e7\u00e3o-vestas-210x136.jpg&quot;,&quot;279&quot;:&quot;E\u00f3lica-parque-e\u00f3lico-aerogerador-com-parque-solar-fotovoltaico-h\u00edbrido-paineis-solares-foto-divulga\u00e7\u00e3o-vestas-279x220.jpg&quot;,&quot;357&quot;:&quot;E\u00f3lica-parque-e\u00f3lico-aerogerador-com-parque-solar-fotovoltaico-h\u00edbrido-paineis-solares-foto-divulga\u00e7\u00e3o-vestas-357x210.jpg&quot;,&quot;750&quot;:&quot;E\u00f3lica-parque-e\u00f3lico-aerogerador-com-parque-solar-fotovoltaico-h\u00edbrido-paineis-solares-foto-divulga\u00e7\u00e3o-vestas-750x430.jpg&quot;,&quot;960&quot;:&quot;E\u00f3lica-parque-e\u00f3lico-aerogerador-com-parque-solar-fotovoltaico-h\u00edbrido-paineis-solares-foto-divulga\u00e7\u00e3o-vestas.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/investimentos-em-transicao-energetica-atingem-us-500-bi-em-2020/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/investimentos-em-transicao-energetica-atingem-us-500-bi-em-2020/" title="Investimentos em transição energética atingem US$ 500 bi em 2020">
			<span class="post-title">
				Investimentos em transição energética atingem US$ 500 bi em 2020			</span>
	</a>
	</p></div>
</div >
<div  class="post-112816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></span></div>			<a  alt="Felipe Ramalho - diretor da Nordex no Brasil" title="Nordex monta fábrica de torres para atender projeto da Statkraft" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/01/Felipe12-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Felipe12-86x64.jpg&quot;,&quot;210&quot;:&quot;Felipe12-210x136.jpg&quot;,&quot;279&quot;:&quot;Felipe12-279x220.jpg&quot;,&quot;357&quot;:&quot;Felipe12-357x210.jpg&quot;,&quot;750&quot;:&quot;Felipe12-750x430.jpg&quot;,&quot;1923&quot;:&quot;Felipe12-scaled.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/nordex-monta-fabrica-de-torres-para-atender-projeto-da-statkraft/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/nordex-monta-fabrica-de-torres-para-atender-projeto-da-statkraft/" title="Nordex monta fábrica de torres para atender projeto da Statkraft">
			<span class="post-title">
				Nordex monta fábrica de torres para atender projeto da Statkraft			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1183289897 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[113172],"ignore_sticky_posts":1,"tag__in":[761,93,2445,3005,11105,3195,1135],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"444f679"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1183289897"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1183289897" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-11" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div class="g g-8"><div class="g-single a-103"><a class="gofollow" data-track="MTAzLDgsMiw2MA==" target="_blank" href="https://www.raizen.com.br/sustentabilidade?utm_source=BrasilEnergia&utm_medium=banner376x250&utm_campaign=Sustentabilidade" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/12/RA÷ZEN-Sustentabilidade-Brasil-Energia-Banner_376x250px_v2.gif" /><noscript><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/12/RA÷ZEN-Sustentabilidade-Brasil-Energia-Banner_376x250px_v2.gif" /></noscript></a></div></div>
</div>
		</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://editorabrasilenergia.com.br/wp-content/uploads/sites/1/flips/127774/Bia466/index.html"><img width="380" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20380%20217'%3E%3C/svg%3E" class="image wp-image-111692  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/12/widgetRevistaImpressaSidebar466.jpg 380w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/12/widgetRevistaImpressaSidebar466-300x171.jpg 300w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/12/widgetRevistaImpressaSidebar466.jpg" /><noscript><img width="380" height="217" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/12/widgetRevistaImpressaSidebar466.jpg" class="image wp-image-111692  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/12/widgetRevistaImpressaSidebar466.jpg 380w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/12/widgetRevistaImpressaSidebar466-300x171.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></a></div><div id="text-5" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><!-- Não há banners, eles estão desativados ou não qualificado para este local! -->
</div>
		</div><div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Últimas</span></div>			<div class="textwidget">    <div class="be-latest-news bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
        <div class="listing listing-text listing-text-3 clearfix columns-1">
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Os planos da Voltalia para seu cluster híbrido</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-01-27 18:15">janeiro 27, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/setor-de-energia-tem-190-startups-revela-mapeamento/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Mapeamento identifica 190 startups do setor de energia</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-01-27 16:45">janeiro 27, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/energia-sustentavel-do-brasil-passa-a-se-chamar-jirau-energia/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Energia Sustentável do Brasil passa a se chamar Jirau Energia</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-01-27 11:34">janeiro 27, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/eletrobras-conclui-compra-de-participacoes-da-sequoia-capital-em-11-spes-de-eolicas/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Eletrobras conclui compra de participações da Sequoia Capital em 11 SPEs de eólicas</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-01-27 11:23">janeiro 27, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/energia-limpa-compras-corporativas-crescem-18-em-2020/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Compras corporativas de energia limpa crescem 18% em 2020</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-01-27 10:39">janeiro 27, 2021</time></span>
                    </div>
                </div>
            </article>
        </div>
    </div>

</div>
		</div><div id="text-6" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Mais lidas</span></div>			<div class="textwidget">	<div class="be-most-read bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
		<div class="listing listing-text listing-text-3 clearfix columns-1">
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/anelise-lara-deixa-a-diretoria-da-petrobras/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Mudança na Diretoria da Petrobras<!-- <small>419 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-01-25 18:29">janeiro 25, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/new-fortress-energy-faz-aquisicao-macica-no-setor-de-geracao-a-gas-do-pais/" target="_blank" class="post-title post-url" rel="noopener noreferrer">New Fortress Energy faz aquisições maciças no setor de gás<!-- <small>192 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-01-13 14:07">janeiro 13, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/emissoes-no-setor-eletrico-devem-superar-r-4-bilhoes-em-60-dias/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Emissões no setor elétrico devem superar R$ 4 bilhões em 60 dias<!-- <small>135 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-01-18 12:11">janeiro 18, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/extrema-mg-implanta-usina-de-gaseificacao-do-lixo-para-gerar-energia/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Extrema (MG) implanta usina de gaseificação do lixo para gerar energia<!-- <small>112 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-01-15 11:06">janeiro 15, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/aneel-cassa-registro-de-sete-pchs-de-empresa-da-familia-de-ronaldo-caiado/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Aneel cassa registro de sete PCHs de empresa da família de Ronaldo Caiado<!-- <small>101 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-01-13 00:05">janeiro 13, 2021</time></span>
					</div>
				</div>
			</article>
		</div>
	</div>

</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ATENDIMENTO</span></div><div class="menu-footer-01-menu-container"><ul id="menu-footer-01-menu" class="menu"><li id="menu-item-58232" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58232"><a target="_blank" rel="noopener noreferrer" href="https://energiahoje.editorabrasilenergia.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-58234" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58234"><a target="_blank" rel="noopener noreferrer" href="https://loja.editorabrasilenergia.com">Assinaturas e Exemplares</a></li>
<li id="menu-item-58235" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58235"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ACESSE TAMBÉM</span></div><div class="menu-footer-02-menu-container"><ul id="menu-footer-02-menu" class="menu"><li id="menu-item-90106" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90106"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/">Brasil Energia</a></li>
<li id="menu-item-58237" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58237"><a target="_blank" rel="noopener noreferrer" href="https://petroleohoje.editorabrasilenergia.com.br/">Petróleo Hoje</a></li>
<li id="menu-item-58238" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58238"><a target="_blank" rel="noopener noreferrer" href="https://brasilenergy.editorabrasilenergia.com.br/">Brasil Energy</a></li>
<li id="menu-item-58239" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58239"><a target="_blank" rel="noopener noreferrer" href="https://cenariosgas.editorabrasilenergia.com.br/">Cenários Gás</a></li>
<li id="menu-item-90107" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90107"><a target="_blank" rel="noopener noreferrer" href="https://cenarioseolica.editorabrasilenergia.com.br/">Cenários Eólica</a></li>
<li id="menu-item-90108" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90108"><a target="_blank" rel="noopener noreferrer" href="https://cenariossolar.editorabrasilenergia.com.br/">Cenários Solar</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_media_image"><img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2092'%3E%3C/svg%3E" class="image wp-image-58231  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" /><noscript><img width="300" height="92" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" class="image wp-image-58231  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="better-social-counter-3" class=" beenergia-socials h-ni w-nt footer-widget footer-column-4 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/editorabrasilenergia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/edbrasilenergia" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/company/editora-brasil-energia/" target="_blank"><i class="item-icon bsfi-linkedin"></i><span class="item-title">Linkedin</span></a></li>			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Energia Hoje. Todos os direitos reservados						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript"><!--
	function preventAjaxSearchEventForField ()
	{
		jQuery('form input[name="s"]').off('keyup');
	}
	window.setTimeout('preventAjaxSearchEventForField()', 1900);
	window.setInterval('preventAjaxSearchEventForField()', 13000);
--></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26149912-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26149912-6');
</script>		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " style="background-color: #00543c">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://energiahoje.editorabrasilenergia.com.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Pesquisar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fos-planos-da-voltalia-para-seu-cluster-hibrido%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/os-planos-da-voltalia-para-seu-cluster-hibrido/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-efaad42140f6f6492d5105b11a81d2ab.js' defer></script>
        <script data-minify="1" type="text/javascript" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/js/loader-scripts/a73e7503-ff29-40dc-8455-e7038674ef2d-loader-df7480ffcff9d84617a1cf2b277769c0.js"></script>
	<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1611778534 -->