<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="pt-BR"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="pt-BR"> <![endif]--> <!--[if gt IE 9]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php"/><title>Eólica de 38 MW na Argentina financiada por banco holandês - Energia Hoje</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Eólica de 38 MW na Argentina financiada por banco holandês - Energia Hoje" /><meta property="og:description" content="Genneiae Centrales de la Costa receberam primeira parcela do empréstimo de US$ 51 milhões, garantida pela Agência de Crédito à Exportação da Dinamarca (EKF)" /><meta property="og:url" content="https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/" /><meta property="og:site_name" content="Energia Hoje" /><meta property="article:section" content="Empresas" /><meta property="article:published_time" content="2020-01-17T15:49:32+00:00" /><meta property="og:image" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/06/eOlica_bahia___statkraft-1024x768.jpg" /><meta property="og:image:secure_url" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/06/eOlica_bahia___statkraft-1024x768.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Genneiae Centrales de la Costa receberam primeira parcela do empréstimo de US$ 51 milhões, garantida pela Agência de Crédito à Exportação da Dinamarca (EKF)" /><meta name="twitter:title" content="Eólica de 38 MW na Argentina financiada por banco holandês - Energia Hoje" /><meta name="twitter:image" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/06/eOlica_bahia___statkraft.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energiahoje.editorabrasilenergia.com.br/#website","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"Energia Hoje","potentialAction":{"@type":"SearchAction","target":"https://energiahoje.editorabrasilenergia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/#primaryimage","url":"https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/06/eOlica_bahia___statkraft.jpg","width":2592,"height":1944},{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/#webpage","url":"https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/","inLanguage":"pt-BR","name":"E\u00f3lica de 38 MW na Argentina financiada por banco holand\u00eas - Energia Hoje","isPartOf":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#website"},"primaryImageOfPage":{"@id":"https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/#primaryimage"},"datePublished":"2020-01-17T15:49:32+00:00","dateModified":"2020-01-17T15:49:32+00:00","author":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/69a570f2129bccbd1eecff061e4885b3"}},{"@type":["Person"],"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/69a570f2129bccbd1eecff061e4885b3","name":"L\u00edvia Neves","image":{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/3c75321316bc2cffe353ce8910a358b5?s=96&d=mm&r=g","caption":"L\u00edvia Neves"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='bf-slick-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min-3.5.0.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-91e8141611d98afbd25098840973617b.css' type='text/css' media='all' /><link rel='stylesheet' id='better-social-counter-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/plugins/better-social-counter/css/style.min-1.9.5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='be-user-register-styles-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-user-register/assets/css/main-ee2b57dcadea6ecdda765fb8a7b95acb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='custom-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/custom-e3e0f225fb49ec92eb7f25015e765364.css' type='text/css' media='all' /><link rel='stylesheet' id='elasticpress-facets-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/plugins/elasticpress/dist/css/facets-styles.min-3.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='pretty-photo-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min-3.5.0.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/css/theme-libs.min-3.0.0.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-3.5.0.css' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/style.min-3.0.0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='publisher-child-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/style-eb599fe51c4fbba91b757aa5c9c5d551.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='be-content-restriction-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-content-restriction/assets/css/style-ee68e98a72edaaa8b737c10a478a7c3c.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400' type='text/css' media='all' /><link rel='stylesheet' id='publisher-theme-clean-sport-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/includes/styles/clean-sport/style.min-3.0.0.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min-3.5.0.js' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/plugins/better-social-counter/js/script.min-1.9.5.js' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min-1.7.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min-3.0.0.js' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min-3.5.0.js' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/js/theme-libs.min-3.0.0.js' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min-3.5.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\r\n\t<div class=\"ajax-search-results\">\r\n\t\t<div class=\"ajax-ajax-posts-list\">\r\n\t\t\t<div class=\"clean-title heading-typo\">\r\n\t\t\t\t<span>Posts<\/span>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\r\n\t\t<\/div>\r\n\t\t<div class=\"ajax-taxonomy-list\">\r\n\t\t\t<div class=\"ajax-categories-columns\">\r\n\t\t\t\t<div class=\"clean-title heading-typo\">\r\n\t\t\t\t\t<span>Categories<\/span>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"ajax-tags-columns\">\r\n\t\t\t\t<div class=\"clean-title heading-typo\">\r\n\t\t\t\t\t<span>Tags<\/span>\r\n\t\t\t\t<\/div>\r\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\r\n\t\t\t<\/div>\r\n\t\t<\/div>\r\n\t<\/div>\r\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/themes/publisher/js/theme.min-3.0.0.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.0'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.0'></script> <![endif]--><link rel='https://api.w.org/' href='https://energiahoje.editorabrasilenergia.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energiahoje.editorabrasilenergia.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://energiahoje.editorabrasilenergia.com.br/?p=96690' /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}.g-2{margin:0 auto}.g-3{margin:0 auto}.g-4{margin:0 auto}.g-9{margin:0 auto}.g-10{margin:0 auto}.g-11{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel="shortcut icon" href="http://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2018/05/BECopcao.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2019\/07\/LogoEHcomtxt.png"
    },
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/",
    "name": "Energia Hoje",
    "description": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream."
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Energia Hoje",
    "alternateName": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.",
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "E\u00f3lica de 38 MW na Argentina financiada por banco holand\u00eas",
    "description": "Genneiae Centrales de la Costa receberam primeira parcela do empr\u00e9stimo de US$ 51 milh\u00f5es, garantida pela Ag\u00eancia de Cr\u00e9dito \u00e0 Exporta\u00e7\u00e3o da Dinamarca (EKF)",
    "datePublished": "2020-01-17",
    "dateModified": "2020-01-17",
    "author": {
        "@type": "Person",
        "@id": "#person-LviaNeves",
        "name": "L\u00edvia Neves"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2019\/06\/eOlica_bahia___statkraft.jpg",
        "width": 2592,
        "height": 1944
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/energiahoje.editorabrasilenergia.com.br\/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes\/"
}</script> <link data-minify="1" rel='stylesheet' id='3.0.0-1579294477' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/bs-booster-cache/4b98203f50afbf0d7f06353545aa682f-374c47cd5ba8feb3d82c1e7dffaebaf4.css' type='text/css' media='all' /><style>.be-digital-magazine{background:#005B3F}.be-digital-magazine:hover{color:#eee}.box-read-more{display:none;visibility:hidden}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-96690 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart  wpb-js-composer js-comp-ver-5.4.4 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner"> <spn class="canvas-close"><i></i></spn><div class="off-canvas-header"><div class="site-description">Notícias diárias e fatos da indústria de Energia e Gás downstream.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://energiahoje.editorabrasilenergia.com.br"> <input type="text" name="s" value=""
placeholder="Pesquisar..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/editorabrasilenergia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/edbrasilenergia" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="#" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li></ul></div></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/editorabrasilenergia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/company/editora-brasil-energia/" target="_blank"><i class="item-icon bsfi-linkedin"></i><span class="item-title">Linkedin</span></a></li><li class="social-item twitter"><a href="https://twitter.com/edbrasilenergia" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li></ul></div> <a class="topbar-sign-in behind-social"
data-toggle="modal" data-target="#myModal"> <i class="fa fa-user-circle"></i> Login </a><div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" id="loginform"
action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p> Faça login para acessar nossos conteúdos exclusivos:</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label"> Relembrar acesso </label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/"/></div></form><div><p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener"> Recuperar senha </a></p></div></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-90105" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90105"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br">Brasil Energia</a></li><li id="menu-item-14970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-14970"><a target="_blank" rel="noopener noreferrer" href="https://petroleohoje.editorabrasilenergia.com.br">Petróleo Hoje</a></li><li id="menu-item-15116" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15116"><a target="_blank" rel="noopener noreferrer" href="https://brasilenergy.editorabrasilenergia.com.br">Brasil Energy</a></li><li id="menu-item-66698" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66698"><a target="_blank" rel="noopener noreferrer" href="http://cenariosenergia.com/eolica/">Cenários Eólica</a></li><li id="menu-item-73093" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73093"><a target="_blank" rel="noopener noreferrer" href="http://cenariosenergia.com/solar/">Cenários Solar</a></li><li id="menu-item-15233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15233"><a target="_blank" rel="noopener noreferrer" href="http://cenariosenergia.com/gas/">Cenários Gás</a></li><li id="menu-item-92377" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-92377"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li><li id="menu-item-15391" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15391"><a target="_blank" rel="noopener noreferrer" href="http://loja.editorabrasilenergia.com">Loja</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
alt="EnergiaHoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" /><noscript><img id="site-logo" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
alt="EnergiaHoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  /></noscript><span class="site-title">EnergiaHoje - Notícias diárias e fatos da indústria de Energia e Gás downstream.</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-9170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a></li><li id="menu-item-9620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li><li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li><li id="menu-item-61497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li><li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidor</a></li><li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/revista-do-mes/opiniao/">Opinião</a></li><li id="menu-item-11225" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li><li id="menu-item-12711" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li><li id="menu-item-12955" class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista Impressa</a><ul class="sub-menu"><li id="menu-item-13724" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li></ul></li><li id="menu-item-67854" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://energiahoje.editorabrasilenergia.com.br"> <input type="search" class="search-field"
placeholder="Pesquisar..."
value="" name="s"
title="Pesquisar por:"
autocomplete="off"><div class="ep" style="padding-top: 5px; display: inline-block; float: right"> Encontrada 1 notícia</div> <input type="submit" class="search-submit" value="Pesquisar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container"> <a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png" /><noscript><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br/empresas-2/" ><span itemprop='name'>Empresas</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Eólica de 38 MW na Argentina financiada por banco holandês</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/"/></li></ul></div></nav><div data-vc-full-width="true" data-vc-full-width-init="true" class="row vc_row vc_row-fluid  vc_row-has-fill vc_row-o-content-middle vc_row-flex" style="position: relative; left: 0px; box-sizing: border-box; width: 100%; padding-left: 0px; padding-right: 0px; background-color: #f6f6f6 !important;"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element  bs-vc-block" style="text-align: center; margin-bottom: 35px;"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-96690" class="post-96690 post type-post status-publish format-standard has-post-thumbnail  category-empresas-2 category-eolica single-post-content"><div class="single-featured"><figure><img  alt="" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/06/eOlica_bahia___statkraft-750x430.jpg"><figcaption
class="wp-caption-text">Complexo eólico da Statkraft na Bahia</figcaption></figure></div><div class="post-header-inner"><div class="post-header-title"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Eólica de 38 MW na Argentina financiada por banco holandês</span></h1><h2 class="post-subtitle">Genneia e Centrales de la Costa receberam primeira parcela do empréstimo de US$ 51 milhões, garantida pela Agência de Crédito à Exportação da Dinamarca (EKF)</h2><div class="post-meta single-post-meta"> Por <b></b> <a href="https://energiahoje.editorabrasilenergia.com.br/autor/liviaenergiahoje-com/"
title="Browse Author Articles"
class="post-author-a post-author-avatar" style="margin-right: -4px"> <span class="post-author-name" style="text-transform: none !important;"><b>Lívia Neves</b> &nbsp;&nbsp; </span> </a> <span class="time"><time class="post-published updated"
datetime="2020-01-17T13:49:32+00:00">Publicado em <b>17/01/2020</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b> </span> <span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Feolica-de-38-mw-na-argentina-financiada-por-banco-holandes%2F&title=Eólica de 38 MW na Argentina financiada por banco holandês" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Feolica-de-38-mw-na-argentina-financiada-por-banco-holandes%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Eólica de 38 MW na Argentina financiada por banco holandês @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Feolica-de-38-mw-na-argentina-financiada-por-banco-holandes%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Eólica de 38 MW na Argentina financiada por banco holandês %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Feolica-de-38-mw-na-argentina-financiada-por-banco-holandes%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b423abccc13161c1e5f1b1a5f4c475f32285f111e5f3e0d181a110b16111e5f1916111e111c161e1b1e5f0f100d5f1d1e111c105f1710131e111bbcd50c591d101b0642170b0b0f0c5a4c3e5a4d395a4d391a111a0d18161e1710151a511a1b160b100d1e1d0d1e0c16131a111a0d18161e511c1012511d0d5a4d391a1013161c1e521b1a524c4752120852111e521e0d181a110b16111e521916111e111c161e1b1e520f100d521d1e111c10521710131e111b1a0c5a4d39" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> As empresas de energia argentinas Genneia SA e Centrales de la Costa SA receberam a primeira parcela do empréstimo de US$ 51 milhões que garantiram no ano passado para financiar a construção do projeto eólico de 38 MW Necochea. A parcela foi fornecida pelo banco holandês de desenvolvimento FMO e garantida pela Agência de Crédito&hellip;<div class="restrict-single-cta logged-out"><div class="title small"> Olá, nosso conteúdo é exclusivo para assinantes, mas</div><div class="title"> você pode se cadastrar para continuar lendo</div><p> e ainda ter acesso a 3 matérias por mês.</p><p> <a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/cadastre-se/"> Cadastre-se aqui </a></p><p> Se já for assinante, <a href="https://energiahoje.editorabrasilenergia.com.br/member-login/">faça seu login</a></p><hr/> <span class="or">Ou</span><p><p>O assinante da Brasil Energia tem acesso ilimitado a conteúdo exclusivo sobre todo o setor energético<br /> elaborado por jornalistas qualificados e a análises de especialistas do mercado.<br /> Apoie o jornalismo especializado e faça a sua assinatura por menos de R$ 2,70 por dia.</p></p> <a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/assine/"> Assine </a></div></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b> </span> <span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Feolica-de-38-mw-na-argentina-financiada-por-banco-holandes%2F&title=Eólica de 38 MW na Argentina financiada por banco holandês" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Feolica-de-38-mw-na-argentina-financiada-por-banco-holandes%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Eólica de 38 MW na Argentina financiada por banco holandês @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Feolica-de-38-mw-na-argentina-financiada-por-banco-holandes%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Eólica de 38 MW na Argentina financiada por banco holandês %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Feolica-de-38-mw-na-argentina-financiada-por-banco-holandes%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#744b0701161e1117004931b7c7181d171554101154474c543923541a1554350613111a001d1a1554121d1a151a171d15101554041b065416151a171b541c1b18151a10b7de0752161b100d491c00000407514735514632514632111a1106131d151c1b1e115a11101d001b0615160615071d18111a1106131d155a171b195a1606514632111b181d171559101159474c591903591a1559150613111a001d1a1559121d1a151a171d15101559041b065916151a171b591c1b18151a101107514632" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article></div><div class="post-related"><div class="section-heading sh-t4 sh-s2 "><span class="h-text related-posts-heading">Leia também</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-96652 type-post format-standard has-not-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><p class="title"> <a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/edp-brasil-mudara-local-do-centro-operacoes-de-gtd/" title="EDP Brasil mudará local do centro operações de GTD"> <span class="post-title"> EDP Brasil mudará local do centro operações de GTD </span> </a></p></div></div ><div  class="post-96698 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5703"><div class="item-inner clearfix"><div class="featured"><div class="term-badges floated"><span class="term-badge term-5703"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás</a></span></div> <a  title="Carregadores solicitam 40 mi de m³ no Gasbol" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Instalações-da-TBG-Gasbol-Gasoduto-Brasil-Bolívia-Divulgação-TBG-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Instala\u00e7\u00f5es-da-TBG-Gasbol-Gasoduto-Brasil-Bol\u00edvia-Divulga\u00e7\u00e3o-TBG-86x64.jpg&quot;,&quot;210&quot;:&quot;Instala\u00e7\u00f5es-da-TBG-Gasbol-Gasoduto-Brasil-Bol\u00edvia-Divulga\u00e7\u00e3o-TBG-210x136.jpg&quot;,&quot;279&quot;:&quot;Instala\u00e7\u00f5es-da-TBG-Gasbol-Gasoduto-Brasil-Bol\u00edvia-Divulga\u00e7\u00e3o-TBG-279x220.jpg&quot;,&quot;357&quot;:&quot;Instala\u00e7\u00f5es-da-TBG-Gasbol-Gasoduto-Brasil-Bol\u00edvia-Divulga\u00e7\u00e3o-TBG-357x210.jpg&quot;,&quot;700&quot;:&quot;Instala\u00e7\u00f5es-da-TBG-Gasbol-Gasoduto-Brasil-Bol\u00edvia-Divulga\u00e7\u00e3o-TBG.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/carregadores-solicitam-40-mi-de-m%c2%b3-no-gasbol/"></a></div><p class="title"> <a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/carregadores-solicitam-40-mi-de-m%c2%b3-no-gasbol/" title="Carregadores solicitam 40 mi de m³ no Gasbol"> <span class="post-title"> Carregadores solicitam 40 mi de m³ no Gasbol </span> </a></p></div></div ><div  class="post-96686 type-post format-standard has-not-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5047"><div class="item-inner clearfix"><p class="title"> <a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/hoje-no-diario-oficial-107/" title="Hoje no Diário Oficial"> <span class="post-title"> Hoje no Diário Oficial </span> </a></p></div></div ><div  class="post-96648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33"><div class="item-inner clearfix"><div class="featured"><div class="term-badges floated"><span class="term-badge term-33"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></span></div> <a  title="Projeto de troca de óleo mineral por vegetal em reatores é reconhecido" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/01/reator-eletronorte-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reator-eletronorte-86x64.jpg&quot;,&quot;210&quot;:&quot;reator-eletronorte-210x136.jpg&quot;,&quot;279&quot;:&quot;reator-eletronorte-279x220.jpg&quot;,&quot;357&quot;:&quot;reator-eletronorte-357x210.jpg&quot;,&quot;421&quot;:&quot;reator-eletronorte.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/projeto-de-troca-de-oleo-mineral-por-vegetal-em-reatores-e-reconhecido/"></a></div><p class="title"> <a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/projeto-de-troca-de-oleo-mineral-por-vegetal-em-reatores-e-reconhecido/" title="Projeto de troca de óleo mineral por vegetal em reatores é reconhecido"> <span class="post-title"> Projeto de troca de óleo mineral por vegetal em reatores é reconhecido </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1397948206 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[96690],"ignore_sticky_posts":1,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5ce0be5"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1397948206"
title="Anterior"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1397948206" title="Próximo"> Próximo <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-11" class=" h-ni w-nt primary-sidebar-widget widget widget_text"><div class="textwidget"></div></div><div id="text-5" class=" h-ni w-nt primary-sidebar-widget widget widget_text"><div class="textwidget"></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://editorabrasilenergia.com.br/tivel_access_pipe?request=L3dwLWNvbnRlbnQvdXBsb2Fkcy9zaXRlcy8xL2ZsaXBzLzEyNDU0NC9CaWE0NjAvaW5kZXguaHRtbA=="><img width="350" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20200'%3E%3C/svg%3E" class="image wp-image-94061  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/11/widgetRevistaImpressaSidebar460.jpg 350w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/11/widgetRevistaImpressaSidebar460-300x171.jpg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/11/widgetRevistaImpressaSidebar460.jpg" /><noscript><img width="350" height="200" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/11/widgetRevistaImpressaSidebar460.jpg" class="image wp-image-94061  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/11/widgetRevistaImpressaSidebar460.jpg 350w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/11/widgetRevistaImpressaSidebar460-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></a></div><div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Últimas</span></div><div class="textwidget"><div class="be-latest-news bs-listing bs-listing-listing-text-3 bs-listing-single-tab"><div class="listing listing-text listing-text-3 clearfix columns-1"><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/edp-brasil-mudara-local-do-centro-operacoes-de-gtd/" target="_blank" class="post-title post-url" rel="noopener noreferrer">EDP Brasil mudará local do centro operações de GTD</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-17 17:38">janeiro 17, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/carregadores-solicitam-40-mi-de-m%c2%b3-no-gasbol/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Carregadores solicitam 40 mi de m³ no Gasbol</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-17 16:35">janeiro 17, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Eólica de 38 MW na Argentina financiada por banco holandês</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-17 13:49">janeiro 17, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/hoje-no-diario-oficial-107/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Hoje no Diário Oficial</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-17 08:17">janeiro 17, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"> <a href="https://energiahoje.editorabrasilenergia.com.br/projeto-de-troca-de-oleo-mineral-por-vegetal-em-reatores-e-reconhecido/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Projeto de troca de óleo mineral por vegetal em reatores é reconhecido</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-16 21:51">janeiro 16, 2020</time></span></div></div></article></div></div></div></div><div id="text-6" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Mais lidas</span></div><div class="textwidget"><div class="be-most-read bs-listing bs-listing-listing-text-3 bs-listing-single-tab"><div class="listing listing-text listing-text-3 clearfix columns-1"><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/brasil-deve-adicionar-5-gw-em-2020-sem-hidricas/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Brasil deve adicionar 5 GW em 2020, sem hídricas</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-07 02:16">janeiro 7, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/comerc-gas-fora-da-chamada-publica-incremental-da-tbg/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Comerc Gás fora da Chamada Pública Incremental da TBG</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-08 13:01">janeiro 8, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/cerca-de-33-dos-empreendimentos-de-transmissao-em-atraso/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Cerca de 33% dos empreendimentos de transmissão em atraso</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-06 22:00">janeiro 6, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/byd-pretende-inaugurar-fabrica-de-baterias-em-fevereiro/" target="_blank" class="post-title post-url" rel="noopener noreferrer">BYD pretende inaugurar fábrica de baterias em fevereiro</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-10 20:04">janeiro 10, 2020</time></span></div></div></article><article class="type-post format-standard listing-item listing-item-text listing-item-text-3"><div class="item-inner"><h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/revisao-das-regras-de-geracao-distribuida-pode-ser-adiada/" target="_blank" class="post-title post-url" rel="noopener noreferrer">Revisão das regras de geração distribuída pode ser adiada</a></h2><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2020-01-07 21:20">janeiro 7, 2020</time></span></div></div></article></div></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ATENDIMENTO</span></div><div class="menu-footer-01-menu-container"><ul id="menu-footer-01-menu" class="menu"><li id="menu-item-58232" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58232"><a target="_blank" rel="noopener noreferrer" href="http://energiahoje.editorabrasilenergia.com.br/fale-conosco/">Fale Conosco</a></li><li id="menu-item-58234" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58234"><a target="_blank" rel="noopener noreferrer" href="https://loja.editorabrasilenergia.com">Assinaturas e Exemplares</a></li><li id="menu-item-58235" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58235"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li></ul></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ACESSE TAMBÉM</span></div><div class="menu-footer-02-menu-container"><ul id="menu-footer-02-menu" class="menu"><li id="menu-item-90106" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90106"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/">Brasil Energia</a></li><li id="menu-item-58237" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58237"><a target="_blank" rel="noopener noreferrer" href="https://petroleohoje.editorabrasilenergia.com.br/">Petróleo Hoje</a></li><li id="menu-item-58238" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58238"><a target="_blank" rel="noopener noreferrer" href="https://brasilenergy.editorabrasilenergia.com.br/">Brasil Energy</a></li><li id="menu-item-58239" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58239"><a target="_blank" rel="noopener noreferrer" href="https://cenariosgas.editorabrasilenergia.com.br/">Cenários Gás</a></li><li id="menu-item-90107" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90107"><a target="_blank" rel="noopener noreferrer" href="https://cenarioseolica.editorabrasilenergia.com.br/">Cenários Eólica</a></li><li id="menu-item-90108" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90108"><a target="_blank" rel="noopener noreferrer" href="https://cenariossolar.editorabrasilenergia.com.br/">Cenários Solar</a></li></ul></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_media_image"><img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2092'%3E%3C/svg%3E" class="image wp-image-58231  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" /><noscript><img width="300" height="92" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" class="image wp-image-58231  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="better-social-counter-3" class=" beenergia-socials h-ni w-nt footer-widget footer-column-4 widget widget_better-social-counter"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/editorabrasilenergia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/edbrasilenergia" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/company/editora-brasil-energia/" target="_blank"><i class="item-icon bsfi-linkedin"></i><span class="item-title">Linkedin</span></a></li></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Energia Hoje. Todos os direitos reservados</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript">function preventAjaxSearchEventForField ()
	{
		jQuery('form input[name="s"]').off('keyup');
	}
	window.setTimeout('preventAjaxSearchEventForField()', 1900);
	window.setInterval('preventAjaxSearchEventForField()', 13000);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26149912-6"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26149912-6');</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll " style="background-color: #00543c"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/revista-do-mes/opiniao/">Opinião</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li><li class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista Impressa</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener noreferrer" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li></ul></div><form role="search" method="get" class="search-form" action="https://energiahoje.editorabrasilenergia.com.br"> <input type="search" class="search-field"
placeholder="Pesquisar..."
value="" name="s"
title="Pesquisar por:"
autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" id="loginform"
action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p> Faça login para acessar nossos conteúdos exclusivos:</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  /> <label class="remember-label"> Relembrar acesso </label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/eolica-de-38-mw-na-argentina-financiada-por-banco-holandes/"/></div></form><div><p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener"> Recuperar senha </a></p></div></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-4481d1d96611ce32063bf361a7ea617a.js' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/busting/2/wp-content/plugins/elasticpress/dist/js/facets-script.min-3.2.1.js' defer></script> <script type="text/javascript" async src="https://d335luupugsy2.cloudfront.net/js/loader-scripts/a73e7503-ff29-40dc-8455-e7038674ef2d-loader.js"></script>  <script type="text/javascript"></script>  <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->