	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Celesc entrega primeira usina de minigeração solar - Energia Hoje</title>
	<meta name="description" content="Energia produzida pelo empreendimento de 1 MW, da Celesc, será consumida pelo Tribunal de Justiça do Estado de Santa Catarina (TJ-SC)" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Celesc entrega primeira usina de minigeração solar - Energia Hoje" />
	<meta property="og:description" content="Energia produzida pelo empreendimento de 1 MW, da Celesc, será consumida pelo Tribunal de Justiça do Estado de Santa Catarina (TJ-SC)" />
	<meta property="og:url" content="https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/" />
	<meta property="og:site_name" content="Energia Hoje" />
	<meta property="article:published_time" content="2022-12-20T15:29:30+00:00" />
	<meta property="article:modified_time" content="2022-12-20T15:52:57+00:00" />
	<meta property="og:image" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/12/usina-solar-Lages-Celesc.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1201" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Thais Custodio" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energiahoje.editorabrasilenergia.com.br/#website","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"Energia Hoje","description":"Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://energiahoje.editorabrasilenergia.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/#primaryimage","inLanguage":"pt-BR","url":"https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/12/usina-solar-Lages-Celesc.jpeg","contentUrl":"https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/12/usina-solar-Lages-Celesc.jpeg","width":1600,"height":1201,"caption":"Usina solar Lages I, com capacidade instalada de 1 MW (foto: Celesc)"},{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/#webpage","url":"https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/","name":"Celesc entrega primeira usina de minigera\u00e7\u00e3o solar - Energia Hoje","isPartOf":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#website"},"primaryImageOfPage":{"@id":"https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/#primaryimage"},"datePublished":"2022-12-20T15:29:30+00:00","dateModified":"2022-12-20T15:52:57+00:00","author":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/6b6bbffb6aa88b2486386c882c3f8c39"},"description":"Energia produzida pelo empreendimento de 1 MW, da Celesc, ser\u00e1 consumida pelo Tribunal de Justi\u00e7a do Estado de Santa Catarina (TJ-SC)","breadcrumb":{"@id":"https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/"]}]},{"@type":"BreadcrumbList","@id":"https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://energiahoje.editorabrasilenergia.com.br/"},{"@type":"ListItem","position":2,"name":"Celesc entrega primeira usina de minigera\u00e7\u00e3o solar"}]},{"@type":"Person","@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/6b6bbffb6aa88b2486386c882c3f8c39","name":"Thais Custodio","image":{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/187301e7932054badd0eb2686b16d5a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/187301e7932054badd0eb2686b16d5a2?s=96&d=mm&r=g","caption":"Thais Custodio"},"url":"https://energiahoje.editorabrasilenergia.com.br/autor/thaisbrasilenergia-com-br/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//energiahoje.editorabrasilenergia.com.br' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=731b77ca56149641157b7e782f5e7407"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=731b77ca56149641157b7e782f5e7407' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='hpmais_fix_styles-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/be-general/hpmais/css/styles.css?ver=731b77ca56149641157b7e782f5e7407' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='be-user-register-styles-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/be-user-register/assets/css/main.css?ver=1615911554' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://cdn.jsdelivr.net/npm/swiper@8/swiper-bundle.min.css?ver=731b77ca56149641157b7e782f5e7407' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/editorabrasilenergia/custom.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='joinchat-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/creame-whatsapp-me/public/css/joinchat.min.css?ver=4.1.15' type='text/css' media='all' />
<style id='joinchat-inline-css' type='text/css'>
.joinchat{ --red:37; --green:211; --blue:102; }
</style>
<link rel='stylesheet' id='pretty-photo-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/style-7.8.0.min.css?ver=7.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/editorabrasilenergia/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='be-content-restriction-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/be-content-restriction//assets/css/style.css?ver=1632172681' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-sport-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/styles/clean-sport/style.min.css?ver=7.8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/swiper@8/swiper-bundle.min.js?ver=731b77ca56149641157b7e782f5e7407' id='swiper-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#565656","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#dd9933","button_7_button_hover":"#b17a29","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.4' id='cookie-law-info-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/wp/v2/posts/150293" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energiahoje.editorabrasilenergia.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://energiahoje.editorabrasilenergia.com.br/?p=150293' />
<link rel="alternate" type="application/json+oembed" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//energiahoje.editorabrasilenergia.com.br/?wordfence_lh=1&hid=EF644C5B51FEF75D17F5C96DFB3CCDCD');
</script>
<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<!-- Código do RD -->
		<script type="text/javascript" async src="https://d335luupugsy2.cloudfront.net/js/loader-scripts/abdf1a3b-c69e-4166-8d93-15a2b7dbcadb-loader.js"></script>
            <link rel="shortcut icon" href="https://petroleohoje.editorabrasilenergia.com.br/wp-content/uploads/sites/3/2020/07/faviconBE.png">
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/12\/logo_EHJ.png"
    },
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/",
    "name": "Energia Hoje",
    "description": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Energia Hoje",
    "alternateName": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.",
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Celesc entrega primeira usina de minigera\u00e7\u00e3o solar",
    "description": "Energia produzida pelo empreendimento de 1 MW ser\u00e1 consumida pelo Tribunal de Justi\u00e7a do Estado de Santa Catarina (TJ-SC)",
    "datePublished": "2022-12-20",
    "dateModified": "2022-12-20",
    "author": {
        "@type": "Person",
        "@id": "#person-ThaisCustodio",
        "name": "Thais Custodio"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2022\/12\/usina-solar-Lages-Celesc.jpeg",
        "width": 1600,
        "height": 1201
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/energiahoje.editorabrasilenergia.com.br\/celesc-entrega-primeira-usina-de-minigeracao-solar\/"
}</script>
<link rel='stylesheet' id='7.8.0-1671562094' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/bs-booster-cache/ebc5c7fb5faa6ebb7b3f2fcf1911c3a7.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.single .listing-item-tb-2 .term-badges.floated .term-badge a {
    background-color: #005336 !important;
}

.be-digital-magazine { background: #005336; }
.be-digital-magazine:hover { color: #eee; }

.box-read-more { display: none; visibility: hidden;}
/* responsive monitor */ @media(min-width: 1200px){.post-template-14 .single-post-title {font-size: 3.7em !important; font-weight: 900; text-align: center;
    letter-spacing: -1px;}
    
.post-template-14 .single-post-title+.post-subtitle {text-align: center;
    font-size: 1.6em; font-weight: 300;}
    
.post-template-14 .term-badge {background: #005335; color:#fff; padding:4px;}
    
.post-template-14 .single-featured img { width:100% !important;}
.post-template-14 .post-meta.single-post-meta {display: flex;     justify-content: center!important;}
.post-template-14 .share-handler-wrap  { display:table; margin:0 auto;}
.main-menu-inner { background:#f1f1f1;}
}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.post-template-14 .single-post-title {font-size: 3.7em !important; font-weight: 900; text-align: center;
    letter-spacing: -1px;}
    
.post-template-14 .single-post-title+.post-subtitle {text-align: center;
    font-size: 1.6em; font-weight: 300;}
.post-template-14 .term-badge {background: #005335; color:#fff; padding:4px;}
.post-template-14 .single-featured img { width:100% !important;}
.post-template-14 .post-meta.single-post-meta {display: flex;     justify-content: center!important;}
.post-template-14 .share-handler-wrap  { display:table; margin:0 auto;}
.main-menu-inner { background:#f1f1f1;}
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-150293 single-format-standard blog-id-2 bs-theme bs-publisher bs-publisher-clean-sport active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-32 single-cat-32  wpb-js-composer js-comp-ver-6.4.2 vc_responsive bs-ll-a elementor-default elementor-kit-129335" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://energiahoje.editorabrasilenergia.com.br/">
							<img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/12/logo_EHJ.png"
							     alt="Energia Hoje">
						</a>
					</div>
									<div class="site-description">Notícias diárias e fatos da indústria de Energia e Gás downstream.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://energiahoje.editorabrasilenergia.com.br">
					<input type="text" name="s" value=""
					       placeholder="Pesquisar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/brasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/BrasilEnergiaEditora" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
		

	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
    <div class="content-wrap">
        <div class="container">
            <div class="topbar-inner clearfix">

                                    <div class="section-links">
                        		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/brasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		                            <a class="topbar-sign-in behind-social"
                               data-toggle="modal" data-target="#myModal">
                                <i class="fa fa-user-circle"></i> Login                            </a>

                            <div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog"
                                 style="display: none">
                                <div class="modal-dialog" role="document">
                                    <div class="modal-content">
                                            <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
                                                        class="fa fa-close"></i></span>
                                        <div class="modal-body">
                                            <div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6LdWtFgjAAAAAHftV3AMHaCJUYIz066-hTgpCafj" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript>
<!-- END recaptcha -->

                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<div  id="g-recaptcha-1" class="g-recaptcha" data-sitekey="6LdWtFgjAAAAAHftV3AMHaCJUYIz066-hTgpCafj" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript>
<!-- END recaptcha -->

                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                </div>
                
                <div class="section-menu">
                    	<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-90105" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90105"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br">Brasil Energia</a></li>
<li id="menu-item-14970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-14970"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br">Petróleo Hoje</a></li>
<li id="menu-item-15116" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15116"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br">Brasil Energy</a></li>
<li id="menu-item-66698" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66698"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/eolica/">Cenários Eólica</a></li>
<li id="menu-item-73093" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73093"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/solar/">Cenários Solar</a></li>
<li id="menu-item-15233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15233"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/gas/">Cenários Gás</a></li>
<li id="menu-item-92377" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-92377"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
<li id="menu-item-15391" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15391"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Loja</a></li>
			</ul>

		</nav>
	</div>
                </div>
            </div>
        </div>
    </div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
											<div class="row">
							<div class="col-lg-4 d-sm-none d-lg-flex" style="justify-content: flex-start!important; align-items: center!important; display:flex">
								
							</div>
							<div class="col-lg-4 d-sm-none d-lg-block">
								<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
					<img id="site-logo" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/12/logo_EHJ.png"
			     alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/12/logo_EHJ.png"  />

			<span class="site-title">Energia Hoje - Notícias diárias e fatos da indústria de Energia e Gás downstream.</span>
				</a>
</p>
</div><!-- .site-branding -->
							</div>	
							<div class="col-lg-4 d-sm-none d-lg-flex" style="justify-content: flex-end!important; align-items: center!important; display:flex">
								<a href="https://loja.editorabrasilenergia.com/" target="_blank" style="background:#fd7624; padding:5px 20px; margin-top:10px; color:#fff; font-size:1.1em; font-weight:bold;">Assine Agora</a>
							</div>
						</div>
							
											</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-132227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-132227"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li id="menu-item-134018" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-134018"><a href="https://energiahoje.editorabrasilenergia.com.br/tag/termicas-a-gas/">Gás</a></li>
	<li id="menu-item-133947" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-133947"><a href="https://energiahoje.editorabrasilenergia.com.br/tag/biomassa/">Biomassa</a></li>
	<li id="menu-item-96921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li id="menu-item-96920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li id="menu-item-96916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li id="menu-item-96914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li id="menu-item-96919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li id="menu-item-133939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-133939"><a href="#">T&#038;D</a>
<ul class="sub-menu">
	<li id="menu-item-9620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
	<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
</ul>
</li>
<li id="menu-item-133940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-133940"><a href="#">Mercado</a>
<ul class="sub-menu">
	<li id="menu-item-130772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-130772"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás Natural</a></li>
	<li id="menu-item-61497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
	<li id="menu-item-133943" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-133943"><a href="https://energiahoje.editorabrasilenergia.com.br/comercializacao/">Mercado Livre</a></li>
</ul>
</li>
<li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-12711" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li id="menu-item-11225" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li id="menu-item-133944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-133944"><a href="#">Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-131519" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131519"><a href="https://energiahoje.editorabrasilenergia.com.br/quem-e-quem/">Quem é Quem</a></li>
	<li id="menu-item-131520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131520"><a href="https://energiahoje.editorabrasilenergia.com.br/glossario/">Glossário</a></li>
	<li id="menu-item-133945" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-133945"><a href="https://energiahoje.editorabrasilenergia.com.br/tag/monitor-da-gd/">Monitor da GD</a></li>
	<li id="menu-item-134887" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-134887"><a href="https://energiahoje.editorabrasilenergia.com.br/tag/agenda-da-semana/">Agenda da Semana</a></li>
</ul>
</li>
<li id="menu-item-67854" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
<li id="menu-item-12955" class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="https://editorabrasilenergia.com.br/">Brasil Energia</a>
<ul class="sub-menu">
	<li id="menu-item-13724" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://energiahoje.editorabrasilenergia.com.br">
    <input type="search" class="search-field"
           placeholder="Pesquisar..."
           value="" name="s"
           title="Pesquisar por:"
           autocomplete="off">
			<div class="ep" style="padding-top: 5px; display: inline-block; float: right">
			Encontrada 1 notícia		</div>
	    <input type="submit" class="search-submit" value="Pesquisar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
				<div class="swiper" id="S_Breaking_News">
				<div class="swiper-wrapper">
											<style>
							.bre_radar {
								padding: 15px 0;
							}

							.bre_radar p {
								font-size: 1em;
							}
						</style>
						<div class="swiper-slide">
							<div class="bre_radar " style="background:#fd7624">
								<a href="https://energiahoje.editorabrasilenergia.com.br/santa-catarina-recebe-posto-de-alta-vazao-para-veiculos-pesados/">
									<p class="" style="text-align:center; margin-bottom:0px; color:#fff"><b>Radar</b> » Santa Catarina recebe posto de alta vazão para veículos pesados</p>
								</a>
							</div>
						</div>
											<style>
							.bre_radar {
								padding: 15px 0;
							}

							.bre_radar p {
								font-size: 1em;
							}
						</style>
						<div class="swiper-slide">
							<div class="bre_radar " style="background:#fd7624">
								<a href="https://energiahoje.editorabrasilenergia.com.br/ccee-apresenta-cinco-temas-estrategicos-para-2023/">
									<p class="" style="text-align:center; margin-bottom:0px; color:#fff"><b>Radar</b> » CCEE apresenta cinco temas estratégicos para 2023</p>
								</a>
							</div>
						</div>
											<style>
							.bre_radar {
								padding: 15px 0;
							}

							.bre_radar p {
								font-size: 1em;
							}
						</style>
						<div class="swiper-slide">
							<div class="bre_radar " style="background:#fd7624">
								<a href="https://energiahoje.editorabrasilenergia.com.br/petrobras-testa-tecnologia-para-medicao-eolica-offshore/">
									<p class="" style="text-align:center; margin-bottom:0px; color:#fff"><b>Radar</b> » Petrobras testa tecnologia para medição eólica offshore</p>
								</a>
							</div>
						</div>
									</div>
			</div>
			<!-- show pagination here -->
		



		<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
											<img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/12/logo_EHJ.png"
						     alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/12/logo_EHJ.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br/solar/" ><span itemprop="name">Solar</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Celesc entrega primeira usina de minigeração solar</span><meta itemprop="item" content="https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/"/><meta itemprop="position" content="3" /></li></ul></div></nav>	<div class="row vc_row vc_row-fluid  vc_row-has-fill vc_row-o-content-middle" style="position: relative; left: 0px; box-sizing: border-box; width: 100%; padding-left: 0px; padding-right: 0px; background-color: #f6f6f6 !important;">
		<div class="bs-vc-wrapper">
			<div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12">
				<div class="bs-vc-wrapper wpb_wrapper">
					<div class="wpb_text_column wpb_content_element  bs-vc-block" style="text-align: center; margin-bottom: 35px;">
						<div class="wpb_wrapper">
							<div class="g g-4"><div class="g-single a-232"><a class="gofollow" data-track="MjMyLDQsMiw2MA==" target="_blank" href="https://eneva.com.br/empresas/solucoes-em-energia/?utm_medium=ros&utm_source=brasilenergia&utm_campaign=eneva-comercializacao&utm_content=display-estabilidade&utm_term=970x180"><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/10/BANNER-CAMPANHA-ENEVA-970X180-ESTABILIDADE.jpg" /></a></div></div>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="content-wrap">
		<main id="content" class="content-container">
		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">

						<div class="post-header-inner wfi">
				<div class="post-header-title">
										<div style="margin:0 auto; display:table;">
						<span class="term-badge" style="display:inline-block; margin:5px">Solar</span>					</div>
					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Celesc entrega primeira usina de minigeração solar</span>
					</h1>
					<h2 class="post-subtitle">Energia produzida pelo empreendimento de 1 MW será consumida pelo Tribunal de Justiça do Estado de Santa Catarina (TJ-SC)</h2>		<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F&title=Celesc entrega primeira usina de minigeração solar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Celesc entrega primeira usina de minigeração solar @brasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Celesc entrega primeira usina de minigeração solar %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ef0d6dfd6c0d093d6ddc7c1d6d4d293c3c1daded6dac1d293c6c0daddd293d7d693dedadddad4d6c1d270147010dc93c0dcdfd2c195d1dcd7ca8edbc7c7c3c09680f29681f59681f5d6ddd6c1d4dad2dbdcd9d69dd6d7dac7dcc1d2d1c1d2c0dadfd6ddd6c1d4dad29dd0dcde9dd1c19681f5d0d6dfd6c0d09ed6ddc7c1d6d4d29ec3c1daded6dac1d29ec6c0daddd29ed7d69ededadddad4d6c1d2d0d2dc9ec0dcdfd2c19681f5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
		<div class="post-meta single-post-meta">
	Por <b></b> <a href="https://energiahoje.editorabrasilenergia.com.br/autor/thaisbrasilenergia-com-br/" title="Browse Author Articles" class="post-author-a post-author-avatar" style="margin-right: -4px"> <span class="post-author-name" style="text-transform: none !important;"><b>Thais Custodio</b> &nbsp;&nbsp; </span> </a> 			<span class="time"><time class="post-published updated" datetime="2022-12-20T12:29:30-03:00">Publicado em <b>20/12/2022</b></time></span>
	</div>
<p style="display:none">b</p>				</div>
			</div>
			<hr>
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-150293" class="post-150293 post type-post status-publish format-standard has-post-thumbnail  category-solar tag-celesc tag-geracao-distribuida tag-minigeracao tag-solar tag-tj-sc single-post-content">
																			<div class="single-featured">
											<figure><img  width="750" height="430" alt="Usina solar Lages I, com capacidade instalada de 1 MW (foto: Celesc)" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/12/usina-solar-Lages-Celesc-750x430.jpeg">														<figcaption class="wp-caption-text">Usina solar Lages I, com capacidade instalada de 1 MW (foto: Celesc)</figcaption>
													</figure>
																						</div>
									

																		<div class="entry-content clearfix single-post-content">
										A Celesc realizou na segunda-feira (19/12) a entrega técnica da usina solar fotovoltaica Lages I, com capacidade instalada de 1 MW, a primeira do seu parque gerador. O empreendimento foi implantado em um terreno no bairro Jardim Celina, em Lages (SC), ao lado da sede do Núcleo Planalto da companhia.  A obra teve início em&hellip;
<div class="restrict-single-cta logged-out">

			<p>
			Se já for assinante, <a href="https://energiahoje.editorabrasilenergia.com.br/member-login/">faça seu login</a>		</p>
					<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/member-login/?redirect_to=https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/">
				Entrar			</a>
				<hr />
		<span class="or">Ou</span>
	
				<div class="title small">
			Nosso conteúdo é exclusivo para assinantes, mas		</div>
				<div class="title">
			você pode se cadastrar para continuar lendo		</div>
				<p>
			e ainda ter acesso a 3 matérias por mês. (apenas para não assinantes)		</p>
				<p>
			<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/cadastre-se/">
				Cadastre-se aqui			</a>
		</p>
	
	
		<hr />
		<span class="or">Ou</span>
		<p>
			<p>O assinante da Brasil Energia tem acesso ilimitado a conteúdo exclusivo sobre todo o setor energético<br />
elaborado por jornalistas qualificados e a análises de especialistas do mercado.<br />
Apoie o jornalismo especializado e faça a sua assinatura por menos de R$ 4,00 por dia.</p>
		</p>
					<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/assine/">
				Assine			</a>
			
	<hr />
	<span class="or">Ou</span>
	<p>
		Você pode ler nosso conteúdo exclusivo adquirindo pacotes de créditos para acessar matérias avulsas
	</p>
	<a class="btn btn-lg btn-prod" href="https://loja.editorabrasilenergia.com/#pacotes">
		COMPRE AQUI
	</a>

</div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://energiahoje.editorabrasilenergia.com.br/tag/celesc/" rel="tag">Celesc</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/geracao-distribuida/" rel="tag">geração distribuída</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/minigeracao/" rel="tag">minigeração</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/solar/" rel="tag">solar</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/tj-sc/" rel="tag">TJ-SC</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F&title=Celesc entrega primeira usina de minigeração solar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Celesc entrega primeira usina de minigeração solar @brasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Celesc entrega primeira usina de minigeração solar %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c651b3d343d2b3b783d362c2a3d3f3978282a31353d312a39782d2b313639783c3d78353136313f3d2a399bff9bfb37782b3734392a7e3a373c2165302c2c282b7d6b197d6a1e7d6a1e3d363d2a3f31393037323d763d3c312c372a393a2a392b31343d363d2a3f3139763b3735763a2a7d6a1e3b3d343d2b3b753d362c2a3d3f3975282a31353d312a39752d2b313639753c3d75353136313f3d2a393b3937752b3734392a7d6a1e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<hr>

															</div>
							<div class="post-related">

	<div class="section-heading sh-t4 sh-s2 ">

					<span class="h-text related-posts-heading">Leia também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-150148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a></span></div>			<a  alt="monitor da GD - geração distribuída" title="Geração distribuída acumula 16,07 GW" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/08/monitordaGD-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;monitordaGD-86x64.jpg&quot;,&quot;210&quot;:&quot;monitordaGD-210x136.jpg&quot;,&quot;279&quot;:&quot;monitordaGD-279x220.jpg&quot;,&quot;357&quot;:&quot;monitordaGD-357x210.jpg&quot;,&quot;700&quot;:&quot;monitordaGD.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/geracao-distribuida-acumula-1607-gw/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/geracao-distribuida-acumula-1607-gw/" title="Geração distribuída acumula 16,07 GW">
			<span class="post-title">
				Geração distribuída acumula 16,07 GW			</span>
	</a>
	</p></div>
</div >
<div  class="post-150128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-68"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></span></div>			<a  title="A retórica dos subsídios da geração distribuída e o PL 2703" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/12/WhatsApp-Image-2022-12-16-at-16.30.45-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-12-16-at-16.30.45-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-12-16-at-16.30.45-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2022-12-16-at-16.30.45-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2022-12-16-at-16.30.45-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-12-16-at-16.30.45.jpeg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/a-retorica-dos-subsidios-da-geracao-distribuida-e-o-pl-2703/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/a-retorica-dos-subsidios-da-geracao-distribuida-e-o-pl-2703/" title="A retórica dos subsídios da geração distribuída e o PL 2703">
			<span class="post-title">
				A retórica dos subsídios da geração distribuída e o PL 2703			</span>
	</a>
	</p></div>
</div >
<div  class="post-150057 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></span></div>			<a  title="Claro inaugura usina solar no interior de SP" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/12/Ceilandia_1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ceilandia_1-86x64.jpg&quot;,&quot;210&quot;:&quot;Ceilandia_1-210x136.jpg&quot;,&quot;279&quot;:&quot;Ceilandia_1-279x220.jpg&quot;,&quot;357&quot;:&quot;Ceilandia_1-357x210.jpg&quot;,&quot;750&quot;:&quot;Ceilandia_1-750x430.jpg&quot;,&quot;2560&quot;:&quot;Ceilandia_1-scaled.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/claro-inaugura-usina-solar-no-interior-de-sp/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/claro-inaugura-usina-solar-no-interior-de-sp/" title="Claro inaugura usina solar no interior de SP">
			<span class="post-title">
				Claro inaugura usina solar no interior de SP			</span>
	</a>
	</p></div>
</div >
<div  class="post-149901 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></span></div>			<a  alt="Cemig SIM / Divulgação" title="Cemig SIM abre licitação para 88,9 MWp de usinas solares" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/12/58503eae-3b6d-42ca-be1d-40e0cb104399-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;58503eae-3b6d-42ca-be1d-40e0cb104399-86x64.jpg&quot;,&quot;210&quot;:&quot;58503eae-3b6d-42ca-be1d-40e0cb104399-210x136.jpg&quot;,&quot;279&quot;:&quot;58503eae-3b6d-42ca-be1d-40e0cb104399-279x220.jpg&quot;,&quot;357&quot;:&quot;58503eae-3b6d-42ca-be1d-40e0cb104399-357x210.jpg&quot;,&quot;750&quot;:&quot;58503eae-3b6d-42ca-be1d-40e0cb104399-750x430.jpg&quot;,&quot;1280&quot;:&quot;58503eae-3b6d-42ca-be1d-40e0cb104399.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/cemig-sim-abre-licitacao-para-889-mwp-de-usinas-solares/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/cemig-sim-abre-licitacao-para-889-mwp-de-usinas-solares/" title="Cemig SIM abre licitação para 88,9 MWp de usinas solares">
			<span class="post-title">
				Cemig SIM abre licitação para 88,9 MWp de usinas solares			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1081323526 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[150293],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[422,122,854,107,16257],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23504cf"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1081323526"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1081323526" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
											<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-11" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div class="g g-8"><div class="g-single a-193"><a class="gofollow" data-track="MTkzLDgsMiw2MA==" target="_blank" href="https://loja.editorabrasilenergia.com/produto/cenarios-solar-site-impresso-2021/" rel="noopener"><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/02/Quadrado-CenSol-1.gif" /></a></div></div>
</div>
		</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://editorabrasilenergia.com.br/wp-content/uploads/sites/1/flips/134147/Bia478/index.html"><img width="300" height="247" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/12/capa_revista_478-widget.jpg" class="image wp-image-149431  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>
	<style>
		.term-badge {
			background: #005335;
			color: #fff;
			padding: 3px 10px;
			color: #fff;
			margin-right: 5px;
			margin-bottom: 0px;
			font-size: 0.9em;
			display: inline-block;
		}
	</style>
	<div class="bre_noticia_g ">

					<h3>Últimas Notícias</h3>
		

		


			

				<span class="term-badge">Gás</span>


				<div class="col-12  mb-5">
					<a href="https://energiahoje.editorabrasilenergia.com.br/santa-catarina-recebe-posto-de-alta-vazao-para-veiculos-pesados/">
						<div class="noticia_destaque1">
							<div class="lente d-flex align-items-end">
								<h3 class="" style="font-weight:normal; line-height:1.1em; font-size:1.7em; color:#000; letter-spacing:1px">Santa Catarina recebe posto de alta vazão para veículos pesados</h3>
							</div>
																				</div>
					</a>
				</div>
									<hr style="background:#ccc; margin-bottom:30px; margin-top:30px;">
				





			

				<span class="term-badge">Panorama</span>


				<div class="col-12  mb-5">
					<a href="https://energiahoje.editorabrasilenergia.com.br/ccee-apresenta-cinco-temas-estrategicos-para-2023/">
						<div class="noticia_destaque1">
							<div class="lente d-flex align-items-end">
								<h3 class="" style="font-weight:normal; line-height:1.1em; font-size:1.7em; color:#000; letter-spacing:1px">CCEE apresenta cinco temas estratégicos para 2023</h3>
							</div>
																				</div>
					</a>
				</div>
									<hr style="background:#ccc; margin-bottom:30px; margin-top:30px;">
				





			

				<span class="term-badge">Empresas</span>


				<div class="col-12  mb-5">
					<a href="https://energiahoje.editorabrasilenergia.com.br/greener-compensa-600-toneladas-de-carbono-de-260-voos-para-a-copa-no-catar/">
						<div class="noticia_destaque1">
							<div class="lente d-flex align-items-end">
								<h3 class="" style="font-weight:normal; line-height:1.1em; font-size:1.7em; color:#000; letter-spacing:1px">Greener compensa 600 toneladas de carbono de 260 voos para a Copa no Catar</h3>
							</div>
																				</div>
					</a>
				</div>
									<hr style="background:#ccc; margin-bottom:30px; margin-top:30px;">
				





						<!-- show pagination here -->
		


	</div>
<div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget">
</div>
		</div><div id="text-12" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div class="g g-44"><div class="g-single a-195"><a class="gofollow" data-track="MTk1LDQ0LDIsNjA=" target="_blank" href="http://cenariosenergia.com/gas/" rel="noopener"><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2022/11/CenGas-Retângulo-Vertical.gif" /></a></div></div>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
							</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="300" height="92" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" class="image wp-image-58231  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-14" class=" h-ni w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><h4 style="color: #fff;">Atendimento</h4>
</div>
		</div><div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ATENDIMENTO</span></div><div class="menu-footer-01-menu-container"><ul id="menu-footer-01-menu" class="menu"><li id="menu-item-124494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124494"><a href="https://editorabrasilenergia.com.br/termos-de-uso-e-politica-de-privacidade-da-editora-brasil-energia/">Termos de Uso e Política de Privacidade</a></li>
<li id="menu-item-58232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58232"><a target="_blank" rel="noopener" href="https://energiahoje.editorabrasilenergia.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-58234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58234"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Assinaturas e Exemplares</a></li>
<li id="menu-item-58235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58235"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-15" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><h4 style="color: #fff;">Acesse Também</h4>
</div>
		</div><div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ACESSE TAMBÉM</span></div><div class="menu-footer-02-menu-container"><ul id="menu-footer-02-menu" class="menu"><li id="menu-item-90106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90106"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/">Brasil Energia</a></li>
<li id="menu-item-58237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58237"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br/">Petróleo Hoje</a></li>
<li id="menu-item-58238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58238"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br/">Brasil Energy</a></li>
<li id="menu-item-58239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58239"><a target="_blank" rel="noopener" href="https://cenariosgas.editorabrasilenergia.com.br/">Cenários Gás</a></li>
<li id="menu-item-90107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90107"><a target="_blank" rel="noopener" href="https://cenarioseolica.editorabrasilenergia.com.br/">Cenários Eólica</a></li>
<li id="menu-item-90108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90108"><a target="_blank" rel="noopener" href="https://cenariossolar.editorabrasilenergia.com.br/">Cenários Solar</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-13" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a href="https://loja.editorabrasilenergia.com/" style="background: #fd7624; padding: 15px 30px; margin-top: 0px; color: #fff; font-size: 1.1em; font-weight: bold; display: block; text-align: center;">Assine Agora</a></p>
</div>
		</div><div id="better-social-counter-3" class=" beenergia-socials h-ni w-nt footer-widget footer-column-4 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/brasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - Petróleo Hoje. Todos os direitos reservados						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nós usamos cookies em nosso site para oferecer uma melhor experiência de navegação, lembrando de suas preferências em suas próximas visitas. <br>Clicando em "Aceito", você concorda com o armazenamento de cookies no seu dispositivo para melhorar a experiência e navegação no site. Informamos ainda que atualizamos nosso <a href="https://editorabrasilenergia.com.br/termos-de-uso-e-politica-de-privacidade-da-editora-brasil-energia/" style="color:#f88500 !important">Termo de Uso</a>. Ao continuar  navegando em nossos sites, entendemos que você concorda com as condições do <a href="https://editorabrasilenergia.com.br/termos-de-uso-e-politica-de-privacidade-da-editora-brasil-energia/" style="color:#f88500 !important">Termo</a>.</div><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Aceitar</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
		<!--
		function preventAjaxSearchEventForField() {
			jQuery('form input[name="s"]').off('keyup');
		}
		window.setTimeout('preventAjaxSearchEventForField()', 1900);
		window.setInterval('preventAjaxSearchEventForField()', 13000);
		-->
	</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26149912-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26149912-6');
</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LdWtFgjAAAAAHftV3AMHaCJUYIz066-hTgpCafj',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LdWtFgjAAAAAHftV3AMHaCJUYIz066-hTgpCafj') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->

<div class="joinchat joinchat--right" data-settings='{"telephone":"5521987447088","mobile_only":false,"button_delay":3,"whatsapp_web":false,"message_views":2,"message_delay":10,"message_badge":false,"message_send":"Olá! Gostaria de mais informações sobre o Portal Energia Hoje.","message_hash":"4cfdc2d5"}'>
	<div class="joinchat__button">
		<div class="joinchat__button__open"></div>
								<div class="joinchat__button__sendtext">Abrir Whatsapp</div>
							<svg class="joinchat__button__send" viewbox="0 0 400 400" stroke-linecap="round" stroke-width="33">
				<path class="joinchat_svg__plain" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427"/>
				<path class="joinchat_svg__chat" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316"/>
			</svg>
									<div class="joinchat__tooltip"><div>Precisa de Ajuda?</div></div>
			</div>
			<div class="joinchat__box">
			<div class="joinchat__header">
									<svg class="joinchat__wa" viewBox="0 0 120 28"><title>WhatsApp</title><path d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z"/></svg>
								<div class="joinchat__close" aria-label="Close"></div>
			</div>
			<div class="joinchat__box__scroll">
				<div class="joinchat__box__content">
					<div class="joinchat__message">Olá! posso te ajudar?</div>				</div>
			</div>
		</div>
		<svg height="0" width="0"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z"/></clipPath></defs></svg>
</div>
		<div class="rh-cover noscroll " style="background-color: #a71c20">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-132227"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-134018"><a href="https://energiahoje.editorabrasilenergia.com.br/tag/termicas-a-gas/">Gás</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-133947"><a href="https://energiahoje.editorabrasilenergia.com.br/tag/biomassa/">Biomassa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-133939"><a href="#">T&#038;D</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-133940"><a href="#">Mercado</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-130772"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás Natural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-133943"><a href="https://energiahoje.editorabrasilenergia.com.br/comercializacao/">Mercado Livre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-133944"><a href="#">Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131519"><a href="https://energiahoje.editorabrasilenergia.com.br/quem-e-quem/">Quem é Quem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-131520"><a href="https://energiahoje.editorabrasilenergia.com.br/glossario/">Glossário</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-133945"><a href="https://energiahoje.editorabrasilenergia.com.br/tag/monitor-da-gd/">Monitor da GD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-134887"><a href="https://energiahoje.editorabrasilenergia.com.br/tag/agenda-da-semana/">Agenda da Semana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
<li class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="https://editorabrasilenergia.com.br/">Brasil Energia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://energiahoje.editorabrasilenergia.com.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Pesquisar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcelesc-entrega-primeira-usina-de-minigeracao-solar%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6LdWtFgjAAAAAHftV3AMHaCJUYIz066-hTgpCafj" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript>
<!-- END recaptcha -->

                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/celesc-entrega-primeira-usina-de-minigeracao-solar/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<div  id="g-recaptcha-1" class="g-recaptcha" data-sitekey="6LdWtFgjAAAAAHftV3AMHaCJUYIz066-hTgpCafj" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript>
<!-- END recaptcha -->

                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.2' id='element-query-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/be_shortcodes/be_shortcodes.js?ver=731b77ca56149641157b7e782f5e7407' id='be_shortcodes-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.11.1' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.8.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.2' id='bf-slick-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js?ver=4.1.15' id='joinchat-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.8.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.2' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme.min.js?ver=7.8.0' id='publisher-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/wp-embed.min.js?ver=731b77ca56149641157b7e782f5e7407' id='wp-embed-js'></script>
        <script type="text/javascript" async src="https://d335luupugsy2.cloudfront.net/js/loader-scripts/a73e7503-ff29-40dc-8455-e7038674ef2d-loader.js"></script>
	
<script>(function(d){var s = d.createElement("script");s.setAttribute("data-account", "tUQyeq5dXo");s.setAttribute("src", "https://cdn.userway.org/widget.js");(d.body || d.head).appendChild(s);})(document)</script><noscript>Please ensure Javascript is enabled for purposes of <a href="https://userway.org">website accessibility</a></noscript>

</body>
</html>