	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php"/>

		<link rel="canonical" href="https://petroleohoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cade analisa venda de termelétricas da Petrobras - Energia Hoje</title>
	<meta name="description" content="O contrato das três termelétricas de Camaçari foi assinado com a São Francisco Energia S.A., mas ainda depende do aval do Cade e da Aneel." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cade analisa venda de termelétricas da Petrobras - Energia Hoje" />
	<meta property="og:description" content="O contrato das três termelétricas de Camaçari foi assinado com a São Francisco Energia S.A., mas ainda depende do aval do Cade e da Aneel." />
	<meta property="og:url" content="https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/" />
	<meta property="og:site_name" content="Energia Hoje" />
	<meta property="article:published_time" content="2021-05-21T19:13:25+00:00" />
	<meta property="og:image" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/06/arembepe_termeletrica.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Ana Luisa Egues">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energiahoje.editorabrasilenergia.com.br/#website","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"Energia Hoje","description":"Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.","potentialAction":[{"@type":"SearchAction","target":"https://energiahoje.editorabrasilenergia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/#primaryimage","inLanguage":"pt-BR","url":"https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/06/arembepe_termeletrica.jpg","width":600,"height":315,"caption":"Termel\u00e9trica de Arembepe, Cama\u00e7ari-BA / Fonte: Petrobras"},{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/#webpage","url":"https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/","name":"Cade analisa venda de termel\u00e9tricas da Petrobras - Energia Hoje","isPartOf":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#website"},"primaryImageOfPage":{"@id":"https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/#primaryimage"},"datePublished":"2021-05-21T19:13:25+00:00","dateModified":"2021-05-21T19:13:25+00:00","author":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/fbbe9641b532a1398e0c1cc2cf2366e6"},"description":"O contrato das tr\u00eas termel\u00e9tricas de Cama\u00e7ari foi assinado com a S\u00e3o Francisco Energia S.A., mas ainda depende do aval do Cade e da Aneel.","breadcrumb":{"@id":"https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/"]}]},{"@type":"BreadcrumbList","@id":"https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/","url":"https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/","name":"Cade analisa venda de termel\u00e9tricas da Petrobras"}}]},{"@type":"Person","@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/fbbe9641b532a1398e0c1cc2cf2366e6","name":"Ana Luisa Egues","image":{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/256bd1b991de72e22eb4e39dd80552a7?s=96&d=mm&r=g","caption":"Ana Luisa Egues"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//energiahoje.editorabrasilenergia.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-bd618f3584c2ebb95931b66ee5a19b60.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-user-register-styles-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-user-register/assets/css/main-30d12f5346c6f4b7fcb6fffa702ede02.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='custom-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/custom-e954f66be557be03e38c4649796b7158.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.8.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-1937ab566ea21b286e31a00ce16018ed.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/style-7.8.0.min.css?ver=7.8.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='publisher-child-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/style-829ea445afee8461e61d1455ebd34128.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-content-restriction-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-content-restriction/assets/css/style-c1bfd3be3236dcf7e1573b116f3ec5ae.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-sport-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/styles/clean-sport/style.min.css?ver=7.8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/wp/v2/posts/118598" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energiahoje.editorabrasilenergia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://energiahoje.editorabrasilenergia.com.br/?p=118598' />

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <!-- Código do RD -->
        <script data-minify="1" type="text/javascript" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/js/loader-scripts/abdf1a3b-c69e-4166-8d93-15a2b7dbcadb-loader-1e29f3ce524688b6a414f4764dd4b567.js" ></script>
                <link rel="shortcut icon" href="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/faviconBE.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2019\/07\/LogoEHcomtxt.png"
    },
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/",
    "name": "Energia Hoje",
    "description": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Energia Hoje",
    "alternateName": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.",
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Cade analisa venda de termel\u00e9tricas da Petrobras",
    "description": "Contrato foi assinado com a S\u00e3o Francisco Energia S.A., mas ainda depende do aval do conselho e da Aneel",
    "datePublished": "2021-05-21",
    "dateModified": "2021-05-21",
    "author": {
        "@type": "Person",
        "@id": "#person-AnaLuisaEgues",
        "name": "Ana Luisa Egues"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2020\/06\/arembepe_termeletrica.jpg",
        "width": 600,
        "height": 315
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/energiahoje.editorabrasilenergia.com.br\/cade-analisa-venda-de-termeletricas-da-petrobras\/"
}</script>
<link data-minify="1" rel='stylesheet' id='7.8.0-1621637926' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/bs-booster-cache/3383309fb0a35166d909de63b86f043d-4c2dc01976cf49affcaf7a67aa047da2.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.be-digital-magazine { background: #005B3F; }
.be-digital-magazine:hover { color: #eee; }

.box-read-more { display: none; visibility: hidden;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-118598 single-format-standard blog-id-2 bs-theme bs-publisher bs-publisher-clean-sport active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart single-cat-40  wpb-js-composer js-comp-ver-6.4.2 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
    <div class="content-wrap">
        <div class="container">
            <div class="topbar-inner clearfix">

                                    <div class="section-links">
                        		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/edbrasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		                            <a class="topbar-sign-in behind-social"
                               data-toggle="modal" data-target="#myModal">
                                <i class="fa fa-user-circle"></i> Login                            </a>

                            <div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog"
                                 style="display: none">
                                <div class="modal-dialog" role="document">
                                    <div class="modal-content">
                                            <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
                                                        class="fa fa-close"></i></span>
                                        <div class="modal-body">
                                            <div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                </div>
                
                <div class="section-menu">
                    	<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-90105" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90105"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br">Brasil Energia</a></li>
<li id="menu-item-14970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-14970"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br">Petróleo Hoje</a></li>
<li id="menu-item-15116" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15116"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br">Brasil Energy</a></li>
<li id="menu-item-66698" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66698"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/eolica/">Cenários Eólica</a></li>
<li id="menu-item-73093" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73093"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/solar/">Cenários Solar</a></li>
<li id="menu-item-15233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15233"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/gas/">Cenários Gás</a></li>
<li id="menu-item-92377" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-92377"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
<li id="menu-item-15391" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15391"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Loja</a></li>
			</ul>

		</nav>
	</div>
                </div>
            </div>
        </div>
    </div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
					<img id="site-logo" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
			     alt="EnergiaHoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  />

			<span class="site-title">EnergiaHoje - Notícias diárias e fatos da indústria de Energia e Gás downstream.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-9170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li id="menu-item-96916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li id="menu-item-96920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li id="menu-item-96921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li id="menu-item-96914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li id="menu-item-96919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li id="menu-item-9620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li id="menu-item-61497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-11225" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li id="menu-item-12711" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li id="menu-item-12955" class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li id="menu-item-13724" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li id="menu-item-67854" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://energiahoje.editorabrasilenergia.com.br">
    <input type="search" class="search-field"
           placeholder="Pesquisar..."
           value="" name="s"
           title="Pesquisar por:"
           autocomplete="off">
			<div class="ep" style="padding-top: 5px; display: inline-block; float: right">
			Encontrada 1 notícia		</div>
	    <input type="submit" class="search-submit" value="Pesquisar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
											<img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
						     alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br/governo-regulacao/" ><span itemprop="name">Governo e Regulação</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Cade analisa venda de termelétricas da Petrobras</span><meta itemprop="item" content="https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/"/><meta itemprop="position" content="3" /></li></ul></div></nav>	<div class="row vc_row vc_row-fluid  vc_row-has-fill vc_row-o-content-middle" style="position: relative; left: 0px; box-sizing: border-box; width: 100%; padding-left: 0px; padding-right: 0px; background-color: #f6f6f6 !important;">
 		<div class="bs-vc-wrapper">
 			<div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12">
 				<div class="bs-vc-wrapper wpb_wrapper">
 					<div class="wpb_text_column wpb_content_element  bs-vc-block" style="text-align: center; margin-bottom: 35px;">
 						<div class="wpb_wrapper">
						    <div class="g g-4"><div class="g-single a-112"><a class="gofollow" data-track="MTEyLDQsMiw2MA==" target="_blank" href="http://onixtec.tilda.ws/onixtec"><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/Novo-banner-Onixtec.png" /></a></div></div> 						</div>
 					</div>
 				</div>
 			</div>
 		</div>
 	</div>
	<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-118598" class="post-118598 post type-post status-publish format-standard has-post-thumbnail  category-governo-regulacao tag-cade tag-governo-e-regulacao tag-petrobras tag-plano-de-desinvestimento-da-petrobras tag-termeletricas tag-ute tag-utes-polo-camacari tag-venda-de-ativos single-post-content">
									<div class="single-featured"><figure><img  width="600" height="315" alt="" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/06/arembepe_termeletrica.jpg">												<figcaption
														class="wp-caption-text">Termelétrica de Arembepe, Camaçari-BA / Fonte: Petrobras</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Cade analisa venda de termelétricas da Petrobras</span>
											</h1>
											<h2 class="post-subtitle">Contrato foi assinado com a São Francisco Energia S.A., mas ainda depende do aval do conselho e da Aneel</h2><div class="post-meta single-post-meta">
	Por <b></b> <a href="https://energiahoje.editorabrasilenergia.com.br/autor/analuisabrasilenergia-com-br/"
						   title="Browse Author Articles"
						   class="post-author-a post-author-avatar" style="margin-right: -4px"> <span class="post-author-name" style="text-transform: none !important;"><b>Ana Luisa Egues</b> &nbsp;&nbsp; </span> </a> 			<span class="time"><time class="post-published updated"
									 datetime="2021-05-21T16:13:25-03:00">Publicado em <b>21/05/2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F&title=Cade analisa venda de termelétricas da Petrobras" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Cade analisa venda de termelétricas da Petrobras @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Cade analisa venda de termelétricas da Petrobras %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#2c135f594e46494f58116f4d48490c4d424d40455f4d0c5a4942484d0c48490c58495e414940ef85585e454f4d5f0c484d0c7c49585e434e5e4d5f0a4e434855114458585c5f091f6d091e6a091e6a4942495e4b454d444346490249484558435e4d4e5e4d5f45404942495e4b454d024f4341024e5e091e6a4f4d4849014d424d40455f4d015a4942484d0148490158495e41494049585e454f4d5f01484d015c49585e434e5e4d5f091e6a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										O Cade publicou, no Diário Oficial da União de quinta-feira (20/5), o ato de concentração que prevê a aquisição, pela São Francisco Energia S.A., dos ativos, direitos e licenças que compõem as termelétricas do Polo Camaçari, e dos imóveis nos quais estão instalados os ativos, atualmente detidos pela Petrobras. A São Francisco Energia é uma&hellip;
<div class="restrict-single-cta logged-out">

			<p>
			Se já for assinante, <a href="https://energiahoje.editorabrasilenergia.com.br/member-login/">faça seu login</a>		</p>
					<a class="btn btn-lg btn-prod"
			   href="https://energiahoje.editorabrasilenergia.com.br/member-login/?redirect_to=https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/">
				Entrar			</a>
				<hr/>
		<span class="or">Ou</span>
	
				<div class="title small">
			Nosso conteúdo é exclusivo para assinantes, mas		</div>
				<div class="title">
			você pode se cadastrar para continuar lendo		</div>
				<p>
			e ainda ter acesso a 3 matérias por mês. (apenas para não assinantes)		</p>
				<p>
			<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/cadastre-se/">
				Cadastre-se aqui			</a>
		</p>
	
	
		<hr/>
		<span class="or">Ou</span>
		<p>
			<p>O assinante da Brasil Energia tem acesso ilimitado a conteúdo exclusivo sobre todo o setor energético<br />
elaborado por jornalistas qualificados e a análises de especialistas do mercado.<br />
Apoie o jornalismo especializado e faça a sua assinatura por menos de R$ 2,70 por dia.</p>
		</p>
					<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/assine/">
				Assine			</a>
			</div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://energiahoje.editorabrasilenergia.com.br/tag/cade/" rel="tag">Cade</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/governo-e-regulacao/" rel="tag">Governo e Regulação</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/petrobras/" rel="tag">Petrobras</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/plano-de-desinvestimento-da-petrobras/" rel="tag">plano de desinvestimento da Petrobras</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/termeletricas/" rel="tag">termelétricas</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/ute/" rel="tag">UTE</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/utes-polo-camacari/" rel="tag">UTEs Polo Camaçari</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/venda-de-ativos/" rel="tag">venda de ativos</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F&title=Cade analisa venda de termelétricas da Petrobras" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Cade analisa venda de termelétricas da Petrobras @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Cade analisa venda de termelétricas da Petrobras %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#625d111700080701165f2103060742030c030e0b11034214070c0603420607421607100f070ea1cb16100b01031142060342320716100d0010031144000d061b5f0a16161211475123475024475024070c0710050b030a0d08074c07060b160d1003001003110b0e070c0710050b034c010d0f4c0010475024010306074f030c030e0b11034f14070c06034f06074f1607100f070e0716100b0103114f06034f120716100d00100311475024" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t4 sh-s2 ">

					<span class="h-text related-posts-heading">Leia também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-118522 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-44">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-44"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás</a></span></div>			<a  title="Térmicas inflexíveis a gás podem dar mais segurança energética, avalia Abegás" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2018/04/Augusto-Salomon-presidente-Associação-Brasileira-das-Distribuidoras-de-Gás-Natural-Abegas-Foto-Divulgação-CNI-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Augusto-Salomon-presidente-Associa\u00e7\u00e3o-Brasileira-das-Distribuidoras-de-G\u00e1s-Natural-Abegas-Foto-Divulga\u00e7\u00e3o-CNI-86x64.jpg&quot;,&quot;210&quot;:&quot;Augusto-Salomon-presidente-Associa\u00e7\u00e3o-Brasileira-das-Distribuidoras-de-G\u00e1s-Natural-Abegas-Foto-Divulga\u00e7\u00e3o-CNI-210x136.jpg&quot;,&quot;279&quot;:&quot;Augusto-Salomon-presidente-Associa\u00e7\u00e3o-Brasileira-das-Distribuidoras-de-G\u00e1s-Natural-Abegas-Foto-Divulga\u00e7\u00e3o-CNI-279x220.jpg&quot;,&quot;357&quot;:&quot;Augusto-Salomon-presidente-Associa\u00e7\u00e3o-Brasileira-das-Distribuidoras-de-G\u00e1s-Natural-Abegas-Foto-Divulga\u00e7\u00e3o-CNI-357x210.jpg&quot;,&quot;750&quot;:&quot;Augusto-Salomon-presidente-Associa\u00e7\u00e3o-Brasileira-das-Distribuidoras-de-G\u00e1s-Natural-Abegas-Foto-Divulga\u00e7\u00e3o-CNI-750x430.jpg&quot;,&quot;7360&quot;:&quot;Augusto-Salomon-presidente-Associa\u00e7\u00e3o-Brasileira-das-Distribuidoras-de-G\u00e1s-Natural-Abegas-Foto-Divulga\u00e7\u00e3o-CNI.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/termicas-inflexiveis-a-gas-podem-dar-mais-seguranca-energetica-avalia-abegas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/termicas-inflexiveis-a-gas-podem-dar-mais-seguranca-energetica-avalia-abegas/" title="Térmicas inflexíveis a gás podem dar mais segurança energética, avalia Abegás">
			<span class="post-title">
				Térmicas inflexíveis a gás podem dar mais segurança energética, avalia Abegás			</span>
	</a>
	</p></div>
</div >
<div  class="post-118520 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-44">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-44"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás</a></span></div>			<a  title="Consumo de gás natural cresce 12,3% no primeiro trimestre" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/01/Dutos-Copergas-Divulgação-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dutos-Copergas-Divulga\u00e7\u00e3o-86x64.jpeg&quot;,&quot;210&quot;:&quot;Dutos-Copergas-Divulga\u00e7\u00e3o-210x136.jpeg&quot;,&quot;279&quot;:&quot;Dutos-Copergas-Divulga\u00e7\u00e3o-279x220.jpeg&quot;,&quot;357&quot;:&quot;Dutos-Copergas-Divulga\u00e7\u00e3o-357x210.jpeg&quot;,&quot;750&quot;:&quot;Dutos-Copergas-Divulga\u00e7\u00e3o-750x430.jpeg&quot;,&quot;768&quot;:&quot;Dutos-Copergas-Divulga\u00e7\u00e3o.jpeg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/consumo-de-gas-natural-cresce-123-no-primeiro-trimestre/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/consumo-de-gas-natural-cresce-123-no-primeiro-trimestre/" title="Consumo de gás natural cresce 12,3% no primeiro trimestre">
			<span class="post-title">
				Consumo de gás natural cresce 12,3% no primeiro trimestre			</span>
	</a>
	</p></div>
</div >
<div  class="post-118491 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-40">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-40"><a href="https://energiahoje.editorabrasilenergia.com.br/governo-regulacao/">Governo e Regulação</a></span></div>			<a  title="Câmara aprova proposta do relator para vender Eletrobras" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/05/Votacao-da-MP-da-Eletrobras-Foto-Agencia-Camara-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Votacao-da-MP-da-Eletrobras-Foto-Agencia-Camara-86x64.jpg&quot;,&quot;210&quot;:&quot;Votacao-da-MP-da-Eletrobras-Foto-Agencia-Camara-210x136.jpg&quot;,&quot;279&quot;:&quot;Votacao-da-MP-da-Eletrobras-Foto-Agencia-Camara-279x220.jpg&quot;,&quot;357&quot;:&quot;Votacao-da-MP-da-Eletrobras-Foto-Agencia-Camara-357x210.jpg&quot;,&quot;625&quot;:&quot;Votacao-da-MP-da-Eletrobras-Foto-Agencia-Camara.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/camara-aprova-proposta-do-relator-para-vender-eletrobras/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/camara-aprova-proposta-do-relator-para-vender-eletrobras/" title="Câmara aprova proposta do relator para vender Eletrobras">
			<span class="post-title">
				Câmara aprova proposta do relator para vender Eletrobras			</span>
	</a>
	</p></div>
</div >
<div  class="post-118254 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a></span></div>			<a  alt="Victor Soares, presidente da Metha Energia" title="&#8216;Não há mérito&#8217;, diz Metha Energia sobre denúncia da Abradee" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/05/Victor-Soares_CEO-Metha-Energia2-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Victor-Soares_CEO-Metha-Energia2-86x64.jpeg&quot;,&quot;210&quot;:&quot;Victor-Soares_CEO-Metha-Energia2-210x136.jpeg&quot;,&quot;279&quot;:&quot;Victor-Soares_CEO-Metha-Energia2-279x220.jpeg&quot;,&quot;357&quot;:&quot;Victor-Soares_CEO-Metha-Energia2-357x210.jpeg&quot;,&quot;750&quot;:&quot;Victor-Soares_CEO-Metha-Energia2-750x430.jpeg&quot;,&quot;1280&quot;:&quot;Victor-Soares_CEO-Metha-Energia2.jpeg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/nao-ha-merito-diz-metha-energia-sobre-denuncia-da-abradee/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/nao-ha-merito-diz-metha-energia-sobre-denuncia-da-abradee/" title="&#8216;Não há mérito&#8217;, diz Metha Energia sobre denúncia da Abradee">
			<span class="post-title">
				&#8216;Não há mérito&#8217;, diz Metha Energia sobre denúncia da Abradee			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_582307153 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[118598],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[418,9738,328,7726,1111,343,9338,2885],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"90c92a7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="582307153"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="582307153" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-11" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div class="g g-8"><div class="g-single a-129"><a class="gofollow" data-track="MTI5LDgsMiw2MA==" target="_blank" href="https://www.siemens-energy.com/br/pt/empresa/sustentabilidade/descarbonizacao.html?stc=brse100017" rel="noopener"><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/05/SE-Brasil-Energia-Rafael-376x250-1.jpg" /></a></div></div>
</div>
		</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://editorabrasilenergia.com.br/wp-content/uploads/sites/1/flips/129039/Bia468/index.html"><img width="380" height="217" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/widgetRevistaImpressaSidebar468.jpg" class="image wp-image-116357  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/widgetRevistaImpressaSidebar468.jpg 380w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/widgetRevistaImpressaSidebar468-300x171.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a></div><div id="text-5" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		</div><div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Últimas</span></div>			<div class="textwidget">    <div class="be-latest-news bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
        <div class="listing listing-text listing-text-3 clearfix columns-1">
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/christiano-vieira-da-silva-e-nomeado-secretario-de-energia-eletrica-do-mme/" target="_blank" class="post-title post-url" rel="noopener">Christiano Vieira da Silva é nomeado secretário de Energia Elétrica do MME</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-05-21 19:58">maio 21, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/abrapch-considera-mp-da-eletrobras-essencial-para-as-pequenas-centrais-hidreletricas/" target="_blank" class="post-title post-url" rel="noopener">Abrapch considera MP da Eletrobras essencial para as pequenas centrais hidrelétricas</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-05-21 19:29">maio 21, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/abegas-mp-da-eletrobras-e-um-passo-para-integracao-entre-setores-eletrico-e-de-gas/" target="_blank" class="post-title post-url" rel="noopener">Abegás: MP da Eletrobras é um passo para integração entre setores elétrico e de gás</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-05-21 19:19">maio 21, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/nordex-soma-740-aerogeradores-instalados-no-pais/" target="_blank" class="post-title post-url" rel="noopener">Nordex soma 740 aerogeradores instalados no país</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-05-21 19:14">maio 21, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/cemig-e-neoenergia-facilitam-negociacao-de-debitos-para-clientes-inadimplentes/" target="_blank" class="post-title post-url" rel="noopener">Cemig e Neoenergia facilitam negociação de débitos para clientes inadimplentes</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-05-21 17:14">maio 21, 2021</time></span>
                    </div>
                </div>
            </article>
        </div>
    </div>

</div>
		</div><div id="text-6" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Mais lidas</span></div>			<div class="textwidget">	<div class="be-most-read bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
		<div class="listing listing-text listing-text-3 clearfix columns-1">
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/bento-albuquerque-participa-de-reuniao-na-comissao-de-minas-e-energia/" target="_blank" class="post-title post-url" rel="noopener">Bento Albuquerque participa de reunião na Comissão de Minas e Energia<!-- <small>483 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-05-10 12:19">maio 10, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/itajai-troca-mais-de-mil-lampadas-por-luminarias-de-led/" target="_blank" class="post-title post-url" rel="noopener">Itajaí troca mais de mil lâmpadas por luminárias de LED<!-- <small>262 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-05-12 11:41">maio 12, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/novela-do-marco-legal-da-gd-promete-novo-capitulo-para-dia-12/" target="_blank" class="post-title post-url" rel="noopener">Novela do PL da GD promete novo capítulo para dia 12<!-- <small>145 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-05-07 10:04">maio 7, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/aneel-multa-ons-em-r-57-milhoes-por-apagao-do-amapa/" target="_blank" class="post-title post-url" rel="noopener">Aneel multa ONS em R$ 5,7 milhões por apagão do Amapá<!-- <small>136 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-05-07 17:47">maio 7, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/cemig-vai-vender-toda-sua-participacao-na-taesa/" target="_blank" class="post-title post-url" rel="noopener">Cemig vai vender toda sua participação na Taesa<!-- <small>133 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-05-07 09:16">maio 7, 2021</time></span>
					</div>
				</div>
			</article>
		</div>
	</div>

</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ATENDIMENTO</span></div><div class="menu-footer-01-menu-container"><ul id="menu-footer-01-menu" class="menu"><li id="menu-item-58232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58232"><a target="_blank" rel="noopener" href="https://energiahoje.editorabrasilenergia.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-58234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58234"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Assinaturas e Exemplares</a></li>
<li id="menu-item-58235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58235"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ACESSE TAMBÉM</span></div><div class="menu-footer-02-menu-container"><ul id="menu-footer-02-menu" class="menu"><li id="menu-item-90106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90106"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/">Brasil Energia</a></li>
<li id="menu-item-58237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58237"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br/">Petróleo Hoje</a></li>
<li id="menu-item-58238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58238"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br/">Brasil Energy</a></li>
<li id="menu-item-58239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58239"><a target="_blank" rel="noopener" href="https://cenariosgas.editorabrasilenergia.com.br/">Cenários Gás</a></li>
<li id="menu-item-90107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90107"><a target="_blank" rel="noopener" href="https://cenarioseolica.editorabrasilenergia.com.br/">Cenários Eólica</a></li>
<li id="menu-item-90108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90108"><a target="_blank" rel="noopener" href="https://cenariossolar.editorabrasilenergia.com.br/">Cenários Solar</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_media_image"><img width="300" height="92" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" class="image wp-image-58231  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="better-social-counter-3" class=" beenergia-socials h-ni w-nt footer-widget footer-column-4 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/edbrasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Energia Hoje. Todos os direitos reservados						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript"><!--
	function preventAjaxSearchEventForField ()
	{
		jQuery('form input[name="s"]').off('keyup');
	}
	window.setTimeout('preventAjaxSearchEventForField()', 1900);
	window.setInterval('preventAjaxSearchEventForField()', 13000);
--></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26149912-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26149912-6');
</script>		<div class="rh-cover noscroll " style="background-color: #00543c">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://energiahoje.editorabrasilenergia.com.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Pesquisar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Fcade-analisa-venda-de-termeletricas-da-petrobras%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/cade-analisa-venda-de-termeletricas-da-petrobras/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.2' id='element-query-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js' defer></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-febb321aa4e4ca0ca2bf5f60735e3422.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.11.1' id='blazy-js' defer></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.8.0' id='publisher-theme-pagination-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.2' id='bf-slick-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.8.0' id='theme-libs-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.2' id='pretty-photo-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme.min.js?ver=7.8.0' id='publisher-js' defer></script>
        <script data-minify="1" type="text/javascript" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/js/loader-scripts/a73e7503-ff29-40dc-8455-e7038674ef2d-loader-7b2e939469a235fac34474185ad6d769.js"></script>
	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1621644364 -->