	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aneel irá rever norma de análise de impacto regulatório - Energia Hoje</title>
	<meta name="description" content="Consulta pública vai discutir definições, metodologias, aplicação, casos de dispensa e informações que devem constar no relatório da análise de impacto regulatório" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aneel irá rever norma de análise de impacto regulatório - Energia Hoje" />
	<meta property="og:description" content="Consulta pública vai discutir definições, metodologias, aplicação, casos de dispensa e informações que devem constar no relatório da análise de impacto regulatório" />
	<meta property="og:url" content="https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/" />
	<meta property="og:site_name" content="Energia Hoje" />
	<meta property="article:published_time" content="2021-04-29T11:04:58+00:00" />
	<meta property="og:image" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/Screenshot-5.png" />
	<meta property="og:image:width" content="508" />
	<meta property="og:image:height" content="338" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Eduarda Amici">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energiahoje.editorabrasilenergia.com.br/#website","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"Energia Hoje","description":"Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.","potentialAction":[{"@type":"SearchAction","target":"https://energiahoje.editorabrasilenergia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/#primaryimage","inLanguage":"pt-BR","url":"https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/Screenshot-5.png","width":508,"height":338,"caption":"Foto: Pixabay"},{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/#webpage","url":"https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/","name":"Aneel ir\u00e1 rever norma de an\u00e1lise de impacto regulat\u00f3rio - Energia Hoje","isPartOf":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#website"},"primaryImageOfPage":{"@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/#primaryimage"},"datePublished":"2021-04-29T11:04:58+00:00","dateModified":"2021-04-29T11:04:58+00:00","author":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/4d01125b7e5307798be62553725ed352"},"description":"Consulta p\u00fablica vai discutir defini\u00e7\u00f5es, metodologias, aplica\u00e7\u00e3o, casos de dispensa e informa\u00e7\u00f5es que devem constar no relat\u00f3rio da an\u00e1lise de impacto regulat\u00f3rio","breadcrumb":{"@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/"]}]},{"@type":"BreadcrumbList","@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/","url":"https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/","name":"Aneel ir\u00e1 rever norma sobre an\u00e1lise de impacto regulat\u00f3rio"}}]},{"@type":"Person","@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/4d01125b7e5307798be62553725ed352","name":"Eduarda Amici","image":{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/a2407ff25dc808cabdb6af0aa3241177?s=96&d=mm&r=g","caption":"Eduarda Amici"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//energiahoje.editorabrasilenergia.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-fe2c446825444ef9bfde4969f9a295f5.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-user-register-styles-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-user-register/assets/css/main-290ff560541dcda6697bd092ec449734.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='custom-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/custom-2e5bb893939a6a67496e29a00bd0c693.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.8.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-abb08092cb5980101e19a6c752405275.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/style-7.8.0.min.css?ver=7.8.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='publisher-child-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/style-4abc3ad7f7d45bf45e207e8c0e4ef23f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-content-restriction-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-content-restriction/assets/css/style-051469d593102cdaadd7cfac3262fce8.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-sport-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/styles/clean-sport/style.min.css?ver=7.8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/wp/v2/posts/117433" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energiahoje.editorabrasilenergia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://energiahoje.editorabrasilenergia.com.br/?p=117433' />

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <!-- Código do RD -->
        <script data-minify="1" type="text/javascript" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/js/loader-scripts/abdf1a3b-c69e-4166-8d93-15a2b7dbcadb-loader-2403555159a1eefe31cc3195d72fff8b.js" ></script>
                <link rel="shortcut icon" href="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/faviconBE.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2019\/07\/LogoEHcomtxt.png"
    },
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/",
    "name": "Energia Hoje",
    "description": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Energia Hoje",
    "alternateName": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.",
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Aneel ir\u00e1 rever norma sobre an\u00e1lise de impacto regulat\u00f3rio",
    "description": "Ag\u00eancia abre consulta p\u00fablica para discutir defini\u00e7\u00f5es, metodologias, aplica\u00e7\u00e3o, casos de dispensa e informa\u00e7\u00f5es que devem constar do relat\u00f3rio da AIR",
    "datePublished": "2021-04-29",
    "dateModified": "2021-04-29",
    "author": {
        "@type": "Person",
        "@id": "#person-EduardaAmici",
        "name": "Eduarda Amici"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/04\/Screenshot-5.png",
        "width": 508,
        "height": 338
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/energiahoje.editorabrasilenergia.com.br\/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio\/"
}</script>
<link data-minify="1" rel='stylesheet' id='7.8.0-1619645273' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/bs-booster-cache/2b972c93cdc76779b32c53740cafef40-45cf763aea467cc734e6279069c4daa7.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.be-digital-magazine { background: #005B3F; }
.be-digital-magazine:hover { color: #eee; }

.box-read-more { display: none; visibility: hidden;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-117433 single-format-standard blog-id-2 bs-theme bs-publisher bs-publisher-clean-sport active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart single-prim-cat-40 single-cat-40  wpb-js-composer js-comp-ver-6.4.2 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
    <div class="content-wrap">
        <div class="container">
            <div class="topbar-inner clearfix">

                                    <div class="section-links">
                        		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/edbrasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		                            <a class="topbar-sign-in behind-social"
                               data-toggle="modal" data-target="#myModal">
                                <i class="fa fa-user-circle"></i> Login                            </a>

                            <div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog"
                                 style="display: none">
                                <div class="modal-dialog" role="document">
                                    <div class="modal-content">
                                            <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
                                                        class="fa fa-close"></i></span>
                                        <div class="modal-body">
                                            <div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                </div>
                
                <div class="section-menu">
                    	<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-90105" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90105"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br">Brasil Energia</a></li>
<li id="menu-item-14970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-14970"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br">Petróleo Hoje</a></li>
<li id="menu-item-15116" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15116"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br">Brasil Energy</a></li>
<li id="menu-item-66698" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66698"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/eolica/">Cenários Eólica</a></li>
<li id="menu-item-73093" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73093"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/solar/">Cenários Solar</a></li>
<li id="menu-item-15233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15233"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/gas/">Cenários Gás</a></li>
<li id="menu-item-92377" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-92377"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
<li id="menu-item-15391" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15391"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Loja</a></li>
			</ul>

		</nav>
	</div>
                </div>
            </div>
        </div>
    </div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
					<img id="site-logo" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
			     alt="EnergiaHoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  />

			<span class="site-title">EnergiaHoje - Notícias diárias e fatos da indústria de Energia e Gás downstream.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-9170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li id="menu-item-96916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li id="menu-item-96920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li id="menu-item-96921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li id="menu-item-96914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li id="menu-item-96919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li id="menu-item-9620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li id="menu-item-61497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-11225" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li id="menu-item-12711" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li id="menu-item-12955" class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li id="menu-item-13724" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li id="menu-item-67854" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://energiahoje.editorabrasilenergia.com.br">
    <input type="search" class="search-field"
           placeholder="Pesquisar..."
           value="" name="s"
           title="Pesquisar por:"
           autocomplete="off">
			<div class="ep" style="padding-top: 5px; display: inline-block; float: right">
			Encontrada 1 notícia		</div>
	    <input type="submit" class="search-submit" value="Pesquisar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
											<img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
						     alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br/governo-regulacao/" ><span itemprop="name">Governo e Regulação</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Aneel irá rever norma sobre análise de impacto regulatório</span><meta itemprop="item" content="https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/"/><meta itemprop="position" content="3" /></li></ul></div></nav>	<div class="row vc_row vc_row-fluid  vc_row-has-fill vc_row-o-content-middle" style="position: relative; left: 0px; box-sizing: border-box; width: 100%; padding-left: 0px; padding-right: 0px; background-color: #f6f6f6 !important;">
 		<div class="bs-vc-wrapper">
 			<div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12">
 				<div class="bs-vc-wrapper wpb_wrapper">
 					<div class="wpb_text_column wpb_content_element  bs-vc-block" style="text-align: center; margin-bottom: 35px;">
 						<div class="wpb_wrapper">
						    <div class="g g-4"><div class="g-single a-112"><a class="gofollow" data-track="MTEyLDQsMiw2MA==" target="_blank" href="https://www2.inmarsat.com/bgan-m2m-whitepaper-portuguese"><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/Novo-banner-Onixtec.png" /></a></div></div> 						</div>
 					</div>
 				</div>
 			</div>
 		</div>
 	</div>
	<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-117433" class="post-117433 post type-post status-publish format-standard has-post-thumbnail  category-governo-regulacao tag-air tag-analise-de-impacto-regulatorio tag-aneel tag-consulta-publica single-post-content">
									<div class="single-featured"><figure><img  width="508" height="338" alt="Análise de impacto regulatório" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/Screenshot-5.png">												<figcaption
														class="wp-caption-text">Foto: Pixabay</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Aneel irá rever norma sobre análise de impacto regulatório</span>
											</h1>
											<h2 class="post-subtitle">Agência abre consulta pública para discutir definições, metodologias, aplicação, casos de dispensa e informações que devem constar do relatório da AIR</h2><div class="post-meta single-post-meta">
	Por <b></b> <a href="https://energiahoje.editorabrasilenergia.com.br/autor/eduardabrasilenergia-com-br/"
						   title="Browse Author Articles"
						   class="post-author-a post-author-avatar" style="margin-right: -4px"> <span class="post-author-name" style="text-transform: none !important;"><b>Eduarda Amici</b> &nbsp;&nbsp; </span> </a> 			<span class="time"><time class="post-published updated"
									 datetime="2021-04-29T08:04:58-03:00">Publicado em <b>29/04/2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F&title=Aneel irá rever norma sobre análise de impacto regulatório" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Aneel irá rever norma sobre análise de impacto regulatório @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Aneel irá rever norma sobre análise de impacto regulatório %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#536c202631393630276e123d36363f733a2190f2732136253621733d3c213e3273203c31213673323d90f23f3a2036733736733a3e233230273c73213634263f322790e0213a3c75313c372a6e3b27272320766012766115766115363d3621343a323b3c39367d36373a273c2132312132203a3f363d3621343a327d303c3e7d3121766115323d36363f7e3a21327e21362536217e3d3c213e327e203c3121367e323d323f3a20367e37367e3a3e233230273c7e213634263f32273c213a3c766115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										A Aneel realiza a partir desta quinta-feira (29/04) uma consulta pública para debater alterações na norma de análise de impacto regulatório (AIR) da agência. A conferência visa discutir definições, metodologias, aplicação da AIR, casos de dispensa e informações que devem constar do relatório da análise. O objetivo da reestruturação do procedimento é adequar as atividades&hellip;
<div class="restrict-single-cta logged-out">

			<p>
			Se já for assinante, <a href="https://energiahoje.editorabrasilenergia.com.br/member-login/">faça seu login</a>		</p>
					<a class="btn btn-lg btn-prod"
			   href="https://energiahoje.editorabrasilenergia.com.br/member-login/?redirect_to=https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/">
				Entrar			</a>
				<hr/>
		<span class="or">Ou</span>
	
				<div class="title small">
			Nosso conteúdo é exclusivo para assinantes, mas		</div>
				<div class="title">
			você pode se cadastrar para continuar lendo		</div>
				<p>
			e ainda ter acesso a 3 matérias por mês. (apenas para não assinantes)		</p>
				<p>
			<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/cadastre-se/">
				Cadastre-se aqui			</a>
		</p>
	
	
		<hr/>
		<span class="or">Ou</span>
		<p>
			<p>O assinante da Brasil Energia tem acesso ilimitado a conteúdo exclusivo sobre todo o setor energético<br />
elaborado por jornalistas qualificados e a análises de especialistas do mercado.<br />
Apoie o jornalismo especializado e faça a sua assinatura por menos de R$ 2,70 por dia.</p>
		</p>
					<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/assine/">
				Assine			</a>
			</div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://energiahoje.editorabrasilenergia.com.br/tag/air/" rel="tag">AIR</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/analise-de-impacto-regulatorio/" rel="tag">Análise de impacto regulatório</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/aneel/" rel="tag">Aneel</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/consulta-publica/" rel="tag">consulta pública</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F&title=Aneel irá rever norma sobre análise de impacto regulatório" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Aneel irá rever norma sobre análise de impacto regulatório @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Aneel irá rever norma sobre análise de impacto regulatório %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1cde2e9e9e0ace5fe4f2dacfee9fae9feace2e3fee1edacffe3eefee9acede24f2de0e5ffe9ace8e9ace5e1fcedeff8e3acfee9ebf9e0edf84f3ffee5e3aaeee3e8f5b1e4f8f8fcffa9bfcda9becaa9becae9e2e9feebe5ede4e3e6e9a2e9e8e5f8e3feedeefeedffe5e0e9e2e9feebe5eda2efe3e1a2eefea9becaede2e9e9e0a1e5feeda1fee9fae9fea1e2e3fee1eda1ffe3eefee9a1ede2ede0e5ffe9a1e8e9a1e5e1fcedeff8e3a1fee9ebf9e0edf8e3fee5e3a9beca" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t4 sh-s2 ">

					<span class="h-text related-posts-heading">Leia também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-117431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9197">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9197"><a href="https://energiahoje.editorabrasilenergia.com.br/operacao/">Operação</a></span></div>			<a  title="Consulta pública vai discutir melhorias nos Procedimentos de Rede" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2018/05/Centro-Nacional-de-Operação-do-Sistema-Centro-Regional-de-Operação-Norte-Brasília-Divulgação-ONS-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Centro-Nacional-de-Opera\u00e7\u00e3o-do-Sistema-Centro-Regional-de-Opera\u00e7\u00e3o-Norte-Bras\u00edlia-Divulga\u00e7\u00e3o-ONS-86x64.jpg&quot;,&quot;210&quot;:&quot;Centro-Nacional-de-Opera\u00e7\u00e3o-do-Sistema-Centro-Regional-de-Opera\u00e7\u00e3o-Norte-Bras\u00edlia-Divulga\u00e7\u00e3o-ONS-210x136.jpg&quot;,&quot;279&quot;:&quot;Centro-Nacional-de-Opera\u00e7\u00e3o-do-Sistema-Centro-Regional-de-Opera\u00e7\u00e3o-Norte-Bras\u00edlia-Divulga\u00e7\u00e3o-ONS-279x220.jpg&quot;,&quot;357&quot;:&quot;Centro-Nacional-de-Opera\u00e7\u00e3o-do-Sistema-Centro-Regional-de-Opera\u00e7\u00e3o-Norte-Bras\u00edlia-Divulga\u00e7\u00e3o-ONS-357x210.jpg&quot;,&quot;750&quot;:&quot;Centro-Nacional-de-Opera\u00e7\u00e3o-do-Sistema-Centro-Regional-de-Opera\u00e7\u00e3o-Norte-Bras\u00edlia-Divulga\u00e7\u00e3o-ONS-750x430.jpg&quot;,&quot;4752&quot;:&quot;Centro-Nacional-de-Opera\u00e7\u00e3o-do-Sistema-Centro-Regional-de-Opera\u00e7\u00e3o-Norte-Bras\u00edlia-Divulga\u00e7\u00e3o-ONS.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/consulta-publica-vai-discutir-melhorias-nos-procedimentos-de-rede/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/consulta-publica-vai-discutir-melhorias-nos-procedimentos-de-rede/" title="Consulta pública vai discutir melhorias nos Procedimentos de Rede">
			<span class="post-title">
				Consulta pública vai discutir melhorias nos Procedimentos de Rede			</span>
	</a>
	</p></div>
</div >
<div  class="post-117416 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></span></div>			<a  title="Leilão de transmissão entra em consulta pública" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/02/Leilão-de-Linhas-de-transmissão-em-2018-B3-Foto-Fábio-Couto-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Leil\u00e3o-de-Linhas-de-transmiss\u00e3o-em-2018-B3-Foto-F\u00e1bio-Couto-86x64.jpg&quot;,&quot;210&quot;:&quot;Leil\u00e3o-de-Linhas-de-transmiss\u00e3o-em-2018-B3-Foto-F\u00e1bio-Couto-210x136.jpg&quot;,&quot;279&quot;:&quot;Leil\u00e3o-de-Linhas-de-transmiss\u00e3o-em-2018-B3-Foto-F\u00e1bio-Couto-279x220.jpg&quot;,&quot;357&quot;:&quot;Leil\u00e3o-de-Linhas-de-transmiss\u00e3o-em-2018-B3-Foto-F\u00e1bio-Couto-357x210.jpg&quot;,&quot;750&quot;:&quot;Leil\u00e3o-de-Linhas-de-transmiss\u00e3o-em-2018-B3-Foto-F\u00e1bio-Couto-750x430.jpg&quot;,&quot;2560&quot;:&quot;Leil\u00e3o-de-Linhas-de-transmiss\u00e3o-em-2018-B3-Foto-F\u00e1bio-Couto-scaled.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/leilao-de-transmissao-entra-em-consulta-publica/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/leilao-de-transmissao-entra-em-consulta-publica/" title="Leilão de transmissão entra em consulta pública">
			<span class="post-title">
				Leilão de transmissão entra em consulta pública			</span>
	</a>
	</p></div>
</div >
<div  class="post-117381 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></span></div>			<a  alt="UHE Pery" title="Aneel abre consulta pública para discutir receita anual da UHE Pery" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/Usina-Pery_Celesc-750x430-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Usina-Pery_Celesc-750x430-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Usina-Pery_Celesc-750x430-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Usina-Pery_Celesc-750x430-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Usina-Pery_Celesc-750x430-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Usina-Pery_Celesc-750x430-1.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/aneel-abre-consulta-publica-para-discutir-receita-anual-da-uhe-pery/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/aneel-abre-consulta-publica-para-discutir-receita-anual-da-uhe-pery/" title="Aneel abre consulta pública para discutir receita anual da UHE Pery">
			<span class="post-title">
				Aneel abre consulta pública para discutir receita anual da UHE Pery			</span>
	</a>
	</p></div>
</div >
<div  class="post-117390 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-26">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-26"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></span></div>			<a  title="Contas de energia de inadimplentes serão corrigidas pelo IPCA" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/12/Fatura-de-energia-conta-de-luz3-Foto-Marcus-Santos-USP-Imagens-CC-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fatura-de-energia-conta-de-luz3-Foto-Marcus-Santos-USP-Imagens-CC-86x64.jpg&quot;,&quot;210&quot;:&quot;Fatura-de-energia-conta-de-luz3-Foto-Marcus-Santos-USP-Imagens-CC-210x136.jpg&quot;,&quot;279&quot;:&quot;Fatura-de-energia-conta-de-luz3-Foto-Marcus-Santos-USP-Imagens-CC-279x220.jpg&quot;,&quot;357&quot;:&quot;Fatura-de-energia-conta-de-luz3-Foto-Marcus-Santos-USP-Imagens-CC-357x210.jpg&quot;,&quot;750&quot;:&quot;Fatura-de-energia-conta-de-luz3-Foto-Marcus-Santos-USP-Imagens-CC-750x430.jpg&quot;,&quot;1772&quot;:&quot;Fatura-de-energia-conta-de-luz3-Foto-Marcus-Santos-USP-Imagens-CC.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/contas-de-energia-de-inadimplentes-serao-corrigidas-pelo-ipca/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/contas-de-energia-de-inadimplentes-serao-corrigidas-pelo-ipca/" title="Contas de energia de inadimplentes serão corrigidas pelo IPCA">
			<span class="post-title">
				Contas de energia de inadimplentes serão corrigidas pelo IPCA			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1840091351 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[117433],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[11860,11859,172,1053],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"26298a1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1840091351"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1840091351" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-11" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://editorabrasilenergia.com.br/wp-content/uploads/sites/1/flips/129039/Bia468/index.html"><img width="380" height="217" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/widgetRevistaImpressaSidebar468.jpg" class="image wp-image-116357  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/widgetRevistaImpressaSidebar468.jpg 380w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/04/widgetRevistaImpressaSidebar468-300x171.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a></div><div id="text-5" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		</div><div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Últimas</span></div>			<div class="textwidget">    <div class="be-latest-news bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
        <div class="listing listing-text listing-text-3 clearfix columns-1">
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/" target="_blank" class="post-title post-url" rel="noopener">Aneel irá rever norma sobre análise de impacto regulatório</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-04-29 08:04">abril 29, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/consulta-publica-vai-discutir-melhorias-nos-procedimentos-de-rede/" target="_blank" class="post-title post-url" rel="noopener">Consulta pública vai discutir melhorias nos Procedimentos de Rede</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-04-29 08:00">abril 29, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/hoje-no-diario-oficial-377/" target="_blank" class="post-title post-url" rel="noopener">Hoje no Diário Oficial</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-04-29 06:08">abril 29, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/cemig-encolhe-mas-quer-investir-r-225-bi-em-cinco-anos-para-voltar-a-crescer/" target="_blank" class="post-title post-url" rel="noopener">Cemig encolhe, mas quer investir R$ 22,5 bi em cinco anos para voltar a crescer</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-04-28 20:10">abril 28, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/bento-albuquerque-congresso-em-breve-vai-aprovar-projeto-de-lei-da-gd/" target="_blank" class="post-title post-url" rel="noopener">Bento Albuquerque: “Congresso em breve vai aprovar projeto de lei da GD&#8221;</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-04-28 19:52">abril 28, 2021</time></span>
                    </div>
                </div>
            </article>
        </div>
    </div>

</div>
		</div><div id="text-6" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Mais lidas</span></div>			<div class="textwidget">	<div class="be-most-read bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
		<div class="listing listing-text listing-text-3 clearfix columns-1">
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/stf-julga-liminar-da-cesp-sobre-indenizacao-de-tres-irmaos/" target="_blank" class="post-title post-url" rel="noopener">STF julga liminar da Cesp sobre indenização de Três Irmãos<!-- <small>415 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-04-16 16:38">abril 16, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/petrobras-a-nova-diretoria-e-seus-desafios/" target="_blank" class="post-title post-url" rel="noopener">Petrobras: a nova Diretoria e seus desafios<!-- <small>357 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-04-16 23:30">abril 16, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/ess-em-2021-ja-supera-total-pago-pelos-consumidores-no-ano-passado/" target="_blank" class="post-title post-url" rel="noopener">ESS em 2021 já supera total pago pelos consumidores no ano passado<!-- <small>207 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-04-23 14:10">abril 23, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/delta-energia-busca-apoio-regulatorio-para-reativacao-da-ute-william-arjona/" target="_blank" class="post-title post-url" rel="noopener">Delta Energia busca apoio regulatório para reativação da UTE William Arjona<!-- <small>202 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-04-23 16:28">abril 23, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/projeto-de-lei-propoe-pressao-maxima-para-definicao-de-gasodutos-de-transporte/" target="_blank" class="post-title post-url" rel="noopener">Projeto de Lei propõe pressão máxima para definição de gasodutos de transporte<!-- <small>197 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-04-21 00:12">abril 21, 2021</time></span>
					</div>
				</div>
			</article>
		</div>
	</div>

</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ATENDIMENTO</span></div><div class="menu-footer-01-menu-container"><ul id="menu-footer-01-menu" class="menu"><li id="menu-item-58232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58232"><a target="_blank" rel="noopener" href="https://energiahoje.editorabrasilenergia.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-58234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58234"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Assinaturas e Exemplares</a></li>
<li id="menu-item-58235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58235"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ACESSE TAMBÉM</span></div><div class="menu-footer-02-menu-container"><ul id="menu-footer-02-menu" class="menu"><li id="menu-item-90106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90106"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/">Brasil Energia</a></li>
<li id="menu-item-58237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58237"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br/">Petróleo Hoje</a></li>
<li id="menu-item-58238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58238"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br/">Brasil Energy</a></li>
<li id="menu-item-58239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58239"><a target="_blank" rel="noopener" href="https://cenariosgas.editorabrasilenergia.com.br/">Cenários Gás</a></li>
<li id="menu-item-90107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90107"><a target="_blank" rel="noopener" href="https://cenarioseolica.editorabrasilenergia.com.br/">Cenários Eólica</a></li>
<li id="menu-item-90108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90108"><a target="_blank" rel="noopener" href="https://cenariossolar.editorabrasilenergia.com.br/">Cenários Solar</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_media_image"><img width="300" height="92" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" class="image wp-image-58231  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="better-social-counter-3" class=" beenergia-socials h-ni w-nt footer-widget footer-column-4 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/edbrasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Energia Hoje. Todos os direitos reservados						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript"><!--
	function preventAjaxSearchEventForField ()
	{
		jQuery('form input[name="s"]').off('keyup');
	}
	window.setTimeout('preventAjaxSearchEventForField()', 1900);
	window.setInterval('preventAjaxSearchEventForField()', 13000);
--></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26149912-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26149912-6');
</script>		<div class="rh-cover noscroll " style="background-color: #00543c">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://energiahoje.editorabrasilenergia.com.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Pesquisar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/aneel-ira-rever-norma-sobre-analise-de-impacto-regulatorio/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.2' id='element-query-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js' defer></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-0418b7f67c5819b94095cd0dc35e0651.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.11.1' id='blazy-js' defer></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.8.0' id='publisher-theme-pagination-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.2' id='bf-slick-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.8.0' id='theme-libs-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.2' id='pretty-photo-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme.min.js?ver=7.8.0' id='publisher-js' defer></script>
        <script data-minify="1" type="text/javascript" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/js/loader-scripts/a73e7503-ff29-40dc-8455-e7038674ef2d-loader-51155a6daaeb450ec3dc16261dcc2eed.js"></script>
	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619694314 -->