	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aneel aprova recomposição do CVU da UTE Goiânia II - Energia Hoje</title>
	<meta name="description" content="CVU da termelétrica passará a ser de R$ 1.423,43/MWh até dezembro deste ano; medida foi tomada em razão do período de crise hídrica enfrentado pelo país" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aneel aprova recomposição do CVU da UTE Goiânia II - Energia Hoje" />
	<meta property="og:description" content="CVU da termelétrica passará a ser de R$ 1.423,43/MWh até dezembro deste ano; medida foi tomada em razão do período de crise hídrica enfrentado pelo país" />
	<meta property="og:url" content="https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/" />
	<meta property="og:site_name" content="Energia Hoje" />
	<meta property="article:published_time" content="2021-09-15T19:39:53+00:00" />
	<meta property="og:image" content="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/09/ute_mini_nova.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="217" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Eduarda Amici">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energiahoje.editorabrasilenergia.com.br/#website","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"Energia Hoje","description":"Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.","potentialAction":[{"@type":"SearchAction","target":"https://energiahoje.editorabrasilenergia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/#primaryimage","inLanguage":"pt-BR","url":"https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/09/ute_mini_nova.jpg","width":300,"height":217,"caption":"UTE Goi\u00e2nia II"},{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/#webpage","url":"https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/","name":"Aneel aprova recomposi\u00e7\u00e3o do CVU da UTE Goi\u00e2nia II - Energia Hoje","isPartOf":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#website"},"primaryImageOfPage":{"@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/#primaryimage"},"datePublished":"2021-09-15T19:39:53+00:00","dateModified":"2021-09-15T19:39:53+00:00","author":{"@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/4d01125b7e5307798be62553725ed352"},"description":"CVU da termel\u00e9trica passar\u00e1 a ser de R$ 1.423,43/MWh at\u00e9 dezembro deste ano; medida foi tomada em raz\u00e3o do per\u00edodo de crise h\u00eddrica enfrentado pelo pa\u00eds","breadcrumb":{"@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/"]}]},{"@type":"BreadcrumbList","@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/","url":"https://energiahoje.editorabrasilenergia.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/","url":"https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/","name":"Aneel aprova recomposi\u00e7\u00e3o tempor\u00e1ria do CVU da UTE Goi\u00e2nia II"}}]},{"@type":"Person","@id":"https://energiahoje.editorabrasilenergia.com.br/#/schema/person/4d01125b7e5307798be62553725ed352","name":"Eduarda Amici","image":{"@type":"ImageObject","@id":"https://energiahoje.editorabrasilenergia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/a2407ff25dc808cabdb6af0aa3241177?s=96&d=mm&r=g","caption":"Eduarda Amici"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//energiahoje.editorabrasilenergia.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Energia Hoje &raquo;" href="https://energiahoje.editorabrasilenergia.com.br/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='hpmais_fix_styles-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-general/hpmais/css/styles-bcfae5e5272414ead4264ab2d64a1835.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons-bd988fe3c411cdc85be72e36a0307336.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-user-register-styles-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-user-register/assets/css/main-ca456fc4931af224e4dadaf39f6115d2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-3abc434622d7c13ca2dcf001d8b5b36f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-5420cd18efcfbc9ece2993fb06d13327.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='custom-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/custom-1d28233873e4ddb2c727af43a12484a7.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.8.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min-356d5a743874d3dcb691abb03bb2393c.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/style-7.8.0.min.css?ver=7.8.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='publisher-child-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/themes/editorabrasilenergia/style-dad85a6d76eeeec30d72f1abb6fba01a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='be-content-restriction-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/be-content-restriction/assets/css/style-6c75ee9548e9b73926d2bd5da5a07e87.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-sport-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/styles/clean-sport/style.min.css?ver=7.8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#565656","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#dd9933","button_7_button_hover":"#b17a29","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-dd36699c997b46bb25a14f597ed643c4.js' id='cookie-law-info-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://energiahoje.editorabrasilenergia.com.br/wp-json/wp/v2/posts/125096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energiahoje.editorabrasilenergia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energiahoje.editorabrasilenergia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://energiahoje.editorabrasilenergia.com.br/?p=125096' />

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <!-- Código do RD -->
        <script data-minify="1" type="text/javascript" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/js/loader-scripts/abdf1a3b-c69e-4166-8d93-15a2b7dbcadb-loader-8a5b6ef68380588be651442757711d6f.js" ></script>
                <link rel="shortcut icon" href="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2020/07/faviconBE.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2019\/07\/LogoEHcomtxt.png"
    },
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/",
    "name": "Energia Hoje",
    "description": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Energia Hoje",
    "alternateName": "Not\u00edcias di\u00e1rias e fatos da ind\u00fastria de Energia e G\u00e1s downstream.",
    "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Aneel aprova recomposi\u00e7\u00e3o tempor\u00e1ria do CVU da UTE Goi\u00e2nia II",
    "description": "CVU da usina passar\u00e1 a ser de R$ 1.423,43\/MWh at\u00e9 dezembro deste ano; medida foi tomada em raz\u00e3o do per\u00edodo de crise h\u00eddrica enfrentado pelo pa\u00eds",
    "datePublished": "2021-09-15",
    "dateModified": "2021-09-15",
    "author": {
        "@type": "Person",
        "@id": "#person-EduardaAmici",
        "name": "Eduarda Amici"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/09\/ute_mini_nova.jpg",
        "width": 300,
        "height": 217
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/energiahoje.editorabrasilenergia.com.br\/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii\/"
}</script>
<link data-minify="1" rel='stylesheet' id='7.8.0-1631738532' href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/bs-booster-cache/d023b6e4a40e6ea74cc06dfe8ec74020-8d8b9db4927478ac219a4356efef0249.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.be-digital-magazine { background: #005B3F; }
.be-digital-magazine:hover { color: #eee; }

.box-read-more { display: none; visibility: hidden;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-125096 single-format-standard blog-id-2 bs-theme bs-publisher bs-publisher-clean-sport active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart single-prim-cat-40 single-cat-40  wpb-js-composer js-comp-ver-6.4.2 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
    <div class="content-wrap">
        <div class="container">
            <div class="topbar-inner clearfix">

                                    <div class="section-links">
                        		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/edbrasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		                            <a class="topbar-sign-in behind-social"
                               data-toggle="modal" data-target="#myModal">
                                <i class="fa fa-user-circle"></i> Login                            </a>

                            <div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog"
                                 style="display: none">
                                <div class="modal-dialog" role="document">
                                    <div class="modal-content">
                                            <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
                                                        class="fa fa-close"></i></span>
                                        <div class="modal-body">
                                            <div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                </div>
                
                <div class="section-menu">
                    	<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-90105" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-90105"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br">Brasil Energia</a></li>
<li id="menu-item-14970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-14970"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br">Petróleo Hoje</a></li>
<li id="menu-item-15116" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15116"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br">Brasil Energy</a></li>
<li id="menu-item-66698" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-66698"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/eolica/">Cenários Eólica</a></li>
<li id="menu-item-73093" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73093"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/solar/">Cenários Solar</a></li>
<li id="menu-item-15233" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15233"><a target="_blank" rel="noopener" href="http://cenariosenergia.com/gas/">Cenários Gás</a></li>
<li id="menu-item-92377" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-92377"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
<li id="menu-item-15391" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15391"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Loja</a></li>
			</ul>

		</nav>
	</div>
                </div>
            </div>
        </div>
    </div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
					<img id="site-logo" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
			     alt="EnergiaHoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  />

			<span class="site-title">EnergiaHoje - Notícias diárias e fatos da indústria de Energia e Gás downstream.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-9170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li id="menu-item-96916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li id="menu-item-96920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li id="menu-item-96921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li id="menu-item-96914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li id="menu-item-96919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li id="menu-item-9620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li id="menu-item-9806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li id="menu-item-61497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li id="menu-item-10659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-11225" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li id="menu-item-12711" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li id="menu-item-12955" class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li id="menu-item-13724" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li id="menu-item-67854" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://energiahoje.editorabrasilenergia.com.br">
    <input type="search" class="search-field"
           placeholder="Pesquisar..."
           value="" name="s"
           title="Pesquisar por:"
           autocomplete="off">
			<div class="ep" style="padding-top: 5px; display: inline-block; float: right">
			Encontrada 1 notícia		</div>
	    <input type="submit" class="search-submit" value="Pesquisar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://energiahoje.editorabrasilenergia.com.br/" itemprop="url" rel="home">
											<img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"
						     alt="Energia Hoje"  data-bsrjs="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2019/07/LogoEHcomtxt.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://energiahoje.editorabrasilenergia.com.br/governo-regulacao/" ><span itemprop="name">Governo e Regulação</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Aneel aprova recomposição temporária do CVU da UTE Goiânia II</span><meta itemprop="item" content="https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/"/><meta itemprop="position" content="3" /></li></ul></div></nav>	<div class="row vc_row vc_row-fluid  vc_row-has-fill vc_row-o-content-middle" style="position: relative; left: 0px; box-sizing: border-box; width: 100%; padding-left: 0px; padding-right: 0px; background-color: #f6f6f6 !important;">
 		<div class="bs-vc-wrapper">
 			<div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12">
 				<div class="bs-vc-wrapper wpb_wrapper">
 					<div class="wpb_text_column wpb_content_element  bs-vc-block" style="text-align: center; margin-bottom: 35px;">
 						<div class="wpb_wrapper">
						    <div class="g g-4"><div class="g-single a-160"><a class="gofollow" data-track="MTYwLDQsMiw2MA==" target="_blank" href="https://www.siemens-energy.com/br/pt/news/magazine/haru-oni.html?stc=brse100240"><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/09/SIEMENS-Superbanner-Set2021.jpeg" /></a></div></div> 						</div>
 					</div>
 				</div>
 			</div>
 		</div>
 	</div>
	<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-125096" class="post-125096 post type-post status-publish format-standard has-post-thumbnail  category-governo-regulacao tag-aneel tag-creg tag-cvu tag-oleo-diesel tag-termeletrica tag-ute-goiania-ii single-post-content">
									<div class="single-featured"><img  width="300" height="217" alt="UTE Goiânia II" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/09/ute_mini_nova.jpg"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Aneel aprova recomposição temporária do CVU da UTE Goiânia II</span>
											</h1>
											<h2 class="post-subtitle">CVU da usina passará a ser de R$ 1.423,43/MWh até dezembro deste ano; medida foi tomada em razão do período de crise hídrica enfrentado pelo país</h2><div class="post-meta single-post-meta">
	Por <b></b> <a href="https://energiahoje.editorabrasilenergia.com.br/autor/eduardabrasilenergia-com-br/"
						   title="Browse Author Articles"
						   class="post-author-a post-author-avatar" style="margin-right: -4px"> <span class="post-author-name" style="text-transform: none !important;"><b>Eduarda Amici</b> &nbsp;&nbsp; </span> </a> 			<span class="time"><time class="post-published updated"
									 datetime="2021-09-15T16:39:53-03:00">Publicado em <b>15/09/2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F&title=Aneel aprova recomposição temporária do CVU da UTE Goiânia II" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Aneel aprova recomposição temporária do CVU da UTE Goiânia II @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Aneel aprova recomposição temporária do CVU da UTE Goiânia II %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#4b74383e29212e283f760a252e2e276b2a3b39243d2a6b392e2824263b24382288ec88e8246b3f2e263b243988ea39222a6b2f246b081d1e6b2f2a6b1e1f0e6b0c242288e925222a6b02026d29242f3276233f3f3b386e780a6e790d6e790d2e252e392c222a2324212e652e2f223f24392a29392a3822272e252e392c222a652824266529396e790d2a252e2e27662a3b39243d2a66392e2824263b243822282a24663f2e263b24392a39222a662f2466283d3e662f2a663e3f2e662c24222a25222a6622226e790d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										A Aneel aprovou na última terça-feira (14/09), a recomposição temporária do Custo Variável Unitário (CVU) da usina termelétrica (UTE) Goiânia II, que passará a ser de R$ 1.423,43/MWh até dezembro deste ano. A medida foi tomada em razão do período de crise hídrica enfrentado pelo país e foi determinada pela Câmara de Regras Excepcionais para&hellip;
<div class="restrict-single-cta logged-out">

			<p>
			Se já for assinante, <a href="https://energiahoje.editorabrasilenergia.com.br/member-login/">faça seu login</a>		</p>
					<a class="btn btn-lg btn-prod"
			   href="https://energiahoje.editorabrasilenergia.com.br/member-login/?redirect_to=https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/">
				Entrar			</a>
				<hr/>
		<span class="or">Ou</span>
	
				<div class="title small">
			Nosso conteúdo é exclusivo para assinantes, mas		</div>
				<div class="title">
			você pode se cadastrar para continuar lendo		</div>
				<p>
			e ainda ter acesso a 3 matérias por mês. (apenas para não assinantes)		</p>
				<p>
			<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/cadastre-se/">
				Cadastre-se aqui			</a>
		</p>
	
	
		<hr/>
		<span class="or">Ou</span>
		<p>
			<p>O assinante da Brasil Energia tem acesso ilimitado a conteúdo exclusivo sobre todo o setor energético<br />
elaborado por jornalistas qualificados e a análises de especialistas do mercado.<br />
Apoie o jornalismo especializado e faça a sua assinatura por menos de R$ 2,70 por dia.</p>
		</p>
					<a class="btn btn-lg btn-prod" href="https://energiahoje.editorabrasilenergia.com.br/assine/">
				Assine			</a>
			</div>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://energiahoje.editorabrasilenergia.com.br/tag/aneel/" rel="tag">Aneel</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/creg/" rel="tag">CREG</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/cvu/" rel="tag">cvu</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/oleo-diesel/" rel="tag">óleo diesel</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/termeletrica/" rel="tag">termelétrica</a><a href="https://energiahoje.editorabrasilenergia.com.br/tag/ute-goiania-ii/" rel="tag">UTE Goiânia II</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhe</b>
										</span>
				<span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F&title=Aneel aprova recomposição temporária do CVU da UTE Goiânia II" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Aneel aprova recomposição temporária do CVU da UTE Goiânia II @edbrasilenergia&url=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Aneel aprova recomposição temporária do CVU da UTE Goiânia II %0A%0A https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#102f6365727a7573642d517e75757c307160627f6671306275737f7d607f6379d3b7d3b37f3064757d607f62d3b162797130747f305346453074713045445530577f79d3b27e797130595936727f74692d7864646063352351352256352256757e7562777971787f7a753e757479647f627172627163797c757e75627779713e737f7d3e7262352256717e75757c3d7160627f66713d6275737f7d607f637973717f3d64757d607f62716279713d747f3d7366653d74713d6564753d777f79717e79713d7979352256" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t4 sh-s2 ">

					<span class="h-text related-posts-heading">Leia também</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-125011 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5787">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5787"><a href="https://energiahoje.editorabrasilenergia.com.br/bioenergia/">Bioenergia</a></span></div>			<a  alt="Transforma Energia - resíduos" title="Transforma Energia prepara implantação de térmica de 5 MW a RSU" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/09/unnamed-8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-8-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-8-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-8-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-8-357x210.jpg&quot;,&quot;512&quot;:&quot;unnamed-8.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/transforma-energia-prepara-implantacao-de-termica-de-5-mw-a-rsu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/transforma-energia-prepara-implantacao-de-termica-de-5-mw-a-rsu/" title="Transforma Energia prepara implantação de térmica de 5 MW a RSU">
			<span class="post-title">
				Transforma Energia prepara implantação de térmica de 5 MW a RSU			</span>
	</a>
	</p></div>
</div >
<div  class="post-125034 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></span></div>			<a  title="Aneel homologa outorgas do GSF e comemora fim do impasse" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2018/04/UHE-Usina-Hidrelétrica-Engenheiro-Sérgio-Motta-Porto-Primavera-Foto-Governo-do-Estado-de-São-Paulo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;UHE-Usina-Hidrel\u00e9trica-Engenheiro-S\u00e9rgio-Motta-Porto-Primavera-Foto-Governo-do-Estado-de-S\u00e3o-Paulo-86x64.jpg&quot;,&quot;210&quot;:&quot;UHE-Usina-Hidrel\u00e9trica-Engenheiro-S\u00e9rgio-Motta-Porto-Primavera-Foto-Governo-do-Estado-de-S\u00e3o-Paulo-210x136.jpg&quot;,&quot;279&quot;:&quot;UHE-Usina-Hidrel\u00e9trica-Engenheiro-S\u00e9rgio-Motta-Porto-Primavera-Foto-Governo-do-Estado-de-S\u00e3o-Paulo-279x220.jpg&quot;,&quot;357&quot;:&quot;UHE-Usina-Hidrel\u00e9trica-Engenheiro-S\u00e9rgio-Motta-Porto-Primavera-Foto-Governo-do-Estado-de-S\u00e3o-Paulo-357x210.jpg&quot;,&quot;750&quot;:&quot;UHE-Usina-Hidrel\u00e9trica-Engenheiro-S\u00e9rgio-Motta-Porto-Primavera-Foto-Governo-do-Estado-de-S\u00e3o-Paulo-750x430.jpg&quot;,&quot;1764&quot;:&quot;UHE-Usina-Hidrel\u00e9trica-Engenheiro-S\u00e9rgio-Motta-Porto-Primavera-Foto-Governo-do-Estado-de-S\u00e3o-Paulo.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/aneel-homologa-outorgas-do-gsf-e-comemora-fim-do-impasse/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/aneel-homologa-outorgas-do-gsf-e-comemora-fim-do-impasse/" title="Aneel homologa outorgas do GSF e comemora fim do impasse">
			<span class="post-title">
				Aneel homologa outorgas do GSF e comemora fim do impasse			</span>
	</a>
	</p></div>
</div >
<div  class="post-124948 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-44">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-44"><a href="https://energiahoje.editorabrasilenergia.com.br/gas/">Gás</a></span></div>			<a  title="Cogeração a gás natural tem 3,2 GW disponíveis para entrar no curto prazo" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2018/05/Newton-Duarte-presidente-executivo-Cogen-cogeração-Divulgação-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Newton-Duarte-presidente-executivo-Cogen-cogera\u00e7\u00e3o-Divulga\u00e7\u00e3o-86x64.jpg&quot;,&quot;210&quot;:&quot;Newton-Duarte-presidente-executivo-Cogen-cogera\u00e7\u00e3o-Divulga\u00e7\u00e3o-210x136.jpg&quot;,&quot;279&quot;:&quot;Newton-Duarte-presidente-executivo-Cogen-cogera\u00e7\u00e3o-Divulga\u00e7\u00e3o-279x220.jpg&quot;,&quot;357&quot;:&quot;Newton-Duarte-presidente-executivo-Cogen-cogera\u00e7\u00e3o-Divulga\u00e7\u00e3o-357x210.jpg&quot;,&quot;750&quot;:&quot;Newton-Duarte-presidente-executivo-Cogen-cogera\u00e7\u00e3o-Divulga\u00e7\u00e3o-750x430.jpg&quot;,&quot;1775&quot;:&quot;Newton-Duarte-presidente-executivo-Cogen-cogera\u00e7\u00e3o-Divulga\u00e7\u00e3o.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/cogeracao-a-gas-natural-tem-32-gw-disponiveis-para-entrar-no-curto-prazo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/cogeracao-a-gas-natural-tem-32-gw-disponiveis-para-entrar-no-curto-prazo/" title="Cogeração a gás natural tem 3,2 GW disponíveis para entrar no curto prazo">
			<span class="post-title">
				Cogeração a gás natural tem 3,2 GW disponíveis para entrar no curto prazo			</span>
	</a>
	</p></div>
</div >
<div  class="post-124966 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a></span></div>			<a  title="Geração distribuída ultrapassa 7 GW no Brasil" data-src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/08/monitordaGD-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-content\/uploads\/sites\/2\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;monitordaGD-86x64.jpg&quot;,&quot;210&quot;:&quot;monitordaGD-210x136.jpg&quot;,&quot;279&quot;:&quot;monitordaGD-279x220.jpg&quot;,&quot;357&quot;:&quot;monitordaGD-357x210.jpg&quot;,&quot;700&quot;:&quot;monitordaGD.jpg&quot;}}"					class="img-holder" href="https://energiahoje.editorabrasilenergia.com.br/geracao-distribuida-ultrapassa-7-gw-no-brasil/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://energiahoje.editorabrasilenergia.com.br/geracao-distribuida-ultrapassa-7-gw-no-brasil/" title="Geração distribuída ultrapassa 7 GW no Brasil">
			<span class="post-title">
				Geração distribuída ultrapassa 7 GW no Brasil			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1922694598 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[125096],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[172,12438,244,137,300,12956],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"76a1f1c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1922694598"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1922694598" title="Próximo">
					Próximo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-11" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div class="g g-8"><div class="g-single a-145"><a class="gofollow" data-track="MTQ1LDgsMiw2MA==" target="_blank" href="https://www.comgas.com.br/mais-comgas?utm_source=campanha_renova%C3%A7%C3%A3o_concessao_loures&utm_medium=brasil_energia&utm_campaign=banners_display_&utm_content=banner_topo_376x250" rel="noopener"><img src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/07/QuadradoTopo.jpg" /></a></div></div>
</div>
		</div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://editorabrasilenergia.com.br/wp-content/uploads/sites/1/flips/130449/Bia470/index.html"><img width="380" height="217" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/08/widgetRevistaImpressaSidebar470.jpg" class="image wp-image-122844  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/08/widgetRevistaImpressaSidebar470.jpg 380w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2021/08/widgetRevistaImpressaSidebar470-300x171.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a></div><div id="text-5" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		</div><div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Últimas</span></div>			<div class="textwidget">    <div class="be-latest-news bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
        <div class="listing listing-text listing-text-3 clearfix columns-1">
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/" target="_blank" class="post-title post-url" rel="noopener">Aneel aprova recomposição temporária do CVU da UTE Goiânia II</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-09-15 16:39">setembro 15, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/leilao-de-reserva-de-capacidade-tem-50-gw-de-termicas-cadastradas/" target="_blank" class="post-title post-url" rel="noopener">Leilão de reserva de capacidade tem 50 GW de térmicas cadastradas</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-09-15 16:13">setembro 15, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/brasil-pch-bsb-energetica-e-eletroriver-exercem-direito-de-preferencia/" target="_blank" class="post-title post-url" rel="noopener">Brasil PCH: BSB Energética e Eletroriver exercem direito de preferência</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-09-15 15:59">setembro 15, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/celesc-nao-exercera-direito-de-preferencia-na-aquisicao-da-scgas/" target="_blank" class="post-title post-url" rel="noopener">Celesc não exercerá direito de preferência na aquisição da SCGás</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-09-15 15:32">setembro 15, 2021</time></span>
                    </div>
                </div>
            </article>
            <article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
                <div class="item-inner">
                    <h2 class="title">
                        <a href="https://energiahoje.editorabrasilenergia.com.br/mwm-e-gaswatt-firmam-acordo-para-geracao-com-uso-de-biogas/" target="_blank" class="post-title post-url" rel="noopener">MWM e Gaswatt firmam acordo para geração com uso de biogás</a>
                    </h2>
                    <div class="post-meta">
                        <span class="time"><time class="post-published updated" datetime="2021-09-15 15:31">setembro 15, 2021</time></span>
                    </div>
                </div>
            </article>
        </div>
    </div>

</div>
		</div><div id="text-6" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t4 sh-s2"><span class="h-text">Mais lidas</span></div>			<div class="textwidget">	<div class="be-most-read bs-listing bs-listing-listing-text-3 bs-listing-single-tab">
		<div class="listing listing-text listing-text-3 clearfix columns-1">
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/grupo-cbo-investe-em-sistema-de-propulsao-hibrida-para-suas-embarcacoes/" target="_blank" class="post-title post-url" rel="noopener">Grupo CBO investe em sistema de propulsão híbrida para suas embarcações<!-- <small>300 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-09-01 08:59">setembro 1, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/a-recarga-por-inducao-e-como-ela-impulsiona-a-mobilidade-eletrica/" target="_blank" class="post-title post-url" rel="noopener">A recarga por indução e como ela impulsiona a mobilidade elétrica<!-- <small>272 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-08-31 09:44">agosto 31, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/bandeira-vermelha-patamar-2-foi-acionada-12-vezes-em-cinco-anos/" target="_blank" class="post-title post-url" rel="noopener">Bandeira vermelha patamar 2 foi acionada 12 vezes em cinco anos<!-- <small>267 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-08-31 12:42">agosto 31, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/mme-pede-cadeia-de-radio-e-tv/" target="_blank" class="post-title post-url" rel="noopener">MME pede cadeia de rádio e TV<!-- <small>245 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-08-31 12:57">agosto 31, 2021</time></span>
					</div>
				</div>
			</article>
			<article class="type-post format-standard listing-item listing-item-text listing-item-text-3">
				<div class="item-inner">
					<h2 class="title"><a href="https://energiahoje.editorabrasilenergia.com.br/rayons-energy-quer-minerar-criptomoedas-com-energia-solar/" target="_blank" class="post-title post-url" rel="noopener">Rayons Energy quer minerar criptomoedas com energia solar<!-- <small>140 Views</small> --></a></h2>
					<div class="post-meta">
						<span class="time"><time class="post-published updated" datetime="2021-09-06 11:33">setembro 6, 2021</time></span>
					</div>
				</div>
			</article>
		</div>
	</div>

</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ATENDIMENTO</span></div><div class="menu-footer-01-menu-container"><ul id="menu-footer-01-menu" class="menu"><li id="menu-item-124494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124494"><a href="https://editorabrasilenergia.com.br/termos-de-uso-e-politica-de-privacidade-da-editora-brasil-energia/">Termos de Uso e Política de Privacidade</a></li>
<li id="menu-item-58232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58232"><a target="_blank" rel="noopener" href="https://energiahoje.editorabrasilenergia.com.br/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-58234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58234"><a target="_blank" rel="noopener" href="https://loja.editorabrasilenergia.com">Assinaturas e Exemplares</a></li>
<li id="menu-item-58235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58235"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/publicidade/">Publicidade</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t4 sh-s2"><span class="h-text">ACESSE TAMBÉM</span></div><div class="menu-footer-02-menu-container"><ul id="menu-footer-02-menu" class="menu"><li id="menu-item-90106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90106"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/">Brasil Energia</a></li>
<li id="menu-item-58237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58237"><a target="_blank" rel="noopener" href="https://petroleohoje.editorabrasilenergia.com.br/">Petróleo Hoje</a></li>
<li id="menu-item-58238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58238"><a target="_blank" rel="noopener" href="https://brasilenergy.editorabrasilenergia.com.br/">Brasil Energy</a></li>
<li id="menu-item-58239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58239"><a target="_blank" rel="noopener" href="https://cenariosgas.editorabrasilenergia.com.br/">Cenários Gás</a></li>
<li id="menu-item-90107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90107"><a target="_blank" rel="noopener" href="https://cenarioseolica.editorabrasilenergia.com.br/">Cenários Eólica</a></li>
<li id="menu-item-90108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90108"><a target="_blank" rel="noopener" href="https://cenariossolar.editorabrasilenergia.com.br/">Cenários Solar</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_media_image"><img width="300" height="92" src="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png" class="image wp-image-58231  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-300x92.png 300w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-768x235.png 768w, https://energiahoje.editorabrasilenergia.com.br/wp-content/uploads/sites/2/2017/12/Logo_editoraBE_branco-1024x313.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="better-social-counter-3" class=" beenergia-socials h-ni w-nt footer-widget footer-column-4 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/editorabrasilenergia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/edbrasilenergia" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/editora-brasil-energia/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Energia Hoje. Todos os direitos reservados						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nós usamos cookies em nosso site para oferecer uma melhor experiência de navegação, lembrando de suas preferências em suas próximas visitas. <br>Clicando em "Aceito", você concorda com o armazenamento de cookies no seu dispositivo para melhorar a experiência e navegação no site. Informamos ainda que atualizamos nosso <a href="https://editorabrasilenergia.com.br/termos-de-uso-e-politica-de-privacidade-da-editora-brasil-energia/" style="color:#f88500 !important">Termo de Uso</a>. Ao continuar  navegando em nossos sites, entendemos que você concorda com as condições do <a href="https://editorabrasilenergia.com.br/termos-de-uso-e-politica-de-privacidade-da-editora-brasil-energia/" style="color:#f88500 !important">Termo</a>.</div><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Aceitar</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript"><!--
	function preventAjaxSearchEventForField ()
	{
		jQuery('form input[name="s"]').off('keyup');
	}
	window.setTimeout('preventAjaxSearchEventForField()', 1900);
	window.setInterval('preventAjaxSearchEventForField()', 13000);
--></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26149912-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26149912-6');
</script>		<div class="rh-cover noscroll " style="background-color: #00543c">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-9170"><a href="https://energiahoje.editorabrasilenergia.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-64 better-anim-fade menu-item-9458"><a href="https://energiahoje.editorabrasilenergia.com.br/geracao/">Geração</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-96916"><a href="https://energiahoje.editorabrasilenergia.com.br/solar/">Solar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-96920"><a href="https://energiahoje.editorabrasilenergia.com.br/eolica/">Eólica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-96921"><a href="https://energiahoje.editorabrasilenergia.com.br/hidrica/">Hídrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-96914"><a href="https://energiahoje.editorabrasilenergia.com.br/nuclear/">Nuclear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-96919"><a href="https://energiahoje.editorabrasilenergia.com.br/carvao/">Carvão</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9620"><a href="https://energiahoje.editorabrasilenergia.com.br/transmissao/">Transmissão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-9806"><a href="https://energiahoje.editorabrasilenergia.com.br/distribuicao/">Distribuição</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-61497"><a href="https://energiahoje.editorabrasilenergia.com.br/combustiveis/">Combustíveis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-9849"><a href="https://energiahoje.editorabrasilenergia.com.br/consumidor/">Consumidores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-10659"><a href="https://energiahoje.editorabrasilenergia.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11225"><a href="https://energiahoje.editorabrasilenergia.com.br/clippings">Clippings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-12711"><a href="https://energiahoje.editorabrasilenergia.com.br/plantao/">Plantão</a></li>
<li class="menu-ajuste2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-12955"><a href="#">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-13724"><a target="_blank" rel="noopener" href="https://editorabrasilenergia.com.br/edicoes/">Todas as Edições</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-67854"><a href="https://energiahoje.editorabrasilenergia.com.br/eventos/">Eventos</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://energiahoje.editorabrasilenergia.com.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisar..."
							       value="" name="s"
							       title="Pesquisar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
        <div class="bs-login bs-type-login"  style="display:none">

                    <div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                                <form name="loginform" id="loginform"
                      action="https://energiahoje.editorabrasilenergia.com.br/wp-login.php" method="post">

                    
                    <div class="login-header">
                        <span class="login-icon fa fa-user-circle main-color"></span>
                        <p>
                                                        Faça login para acessar nossos conteúdos exclusivos:
                        </p>
                    </div>
                    
                    <div class="login-field login-username">
                        <input type="text" name="log" id="user_login" class="input"
                               value="" size="20"
                               placeholder="Username or Email..." required/>
                    </div>

                    <div class="login-field login-password">
                        <input type="password" name="pwd" id="user_pass"
                               class="input"
                               value="" size="20" placeholder="Password..."
                               required/>
                    </div>

                    
                    <div class="login-field">
                        <!-- <a href="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenergiahoje.editorabrasilenergia.com.br%2Faneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii%2F"
                           class="go-reset-panel">Forget password?</a> -->

                                                    <span class="login-remember">
                                                        <input class="remember-checkbox" name="rememberme" type="checkbox"
                                       id="rememberme"
                                       value="forever"  />
                            <label class="remember-label">
                                                                Relembrar acesso
                            </label>
                        </span>
                                            </div>

                    
                    <div class="login-field login-submit">
                        <input type="submit" name="wp-submit"
                               class="button-primary login-btn"
                               value="Log In"/>
                        <input type="hidden" name="redirect_to" value="https://energiahoje.editorabrasilenergia.com.br/aneel-aprova-recomposicao-temporaria-do-cvu-da-ute-goiania-ii/"/>
                    </div>

                                    </form>
                <div>
                    <p style="text-align: center;"><a href="https://editorabrasilenergia.com.br/esqueci-minha-senha/" target="_blank" rel="noopener">
                    Recuperar senha                    </a></p>
                </div>
            </div>

            <div class="bs-login-panel bs-login-reset-panel">

                <span class="go-login-panel"><i
                            class="fa fa-angle-left"></i> Sign in</span>

                <div class="bs-login-reset-panel-inner">
                    <div class="login-header">
                        <span class="login-icon fa fa-support"></span>
                        <p>Recover your password.</p>
                        <p>A password will be e-mailed to you.</p>
                    </div>
                                        <form name="lostpasswordform" id="lostpasswordform"
                          action="https://editorabrasilenergia.com.br/wp-login.php?action=lostpassword"
                          method="post">

                        <div class="login-field reset-username">
                            <input type="text" name="user_login" class="input" value=""
                                   placeholder="Username or Email..."
                                   required/>
                        </div>

                        
                        <div class="login-field reset-submit">

                            <input type="hidden" name="redirect_to" value=""/>
                            <input type="submit" name="wp-submit" class="login-btn"
                                   value="Send My Password"/>

                        </div>
                    </form>
                </div>
            </div>
            </div>
    </div>					</div>
				</div>
						</div>
		<link data-minify="1" rel='stylesheet' id='cookie-law-info-table-css'  href='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table-171c7653fc6ccef0fb4133bb3f32e120.css' type='text/css' media='all' />
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.2' id='element-query-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js' defer></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-a403c00af008ae7ad2af0d765754b607.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.11.1' id='blazy-js' defer></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.8.0' id='publisher-theme-pagination-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.2' id='bf-slick-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.8.0' id='theme-libs-js' defer></script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.2' id='pretty-photo-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/energiahoje.editorabrasilenergia.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energiahoje.editorabrasilenergia.com.br/wp-content/themes/publisher/js/theme.min.js?ver=7.8.0' id='publisher-js' defer></script>
        <script data-minify="1" type="text/javascript" async src="https://energiahoje.editorabrasilenergia.com.br/wp-content/cache/min/2/js/loader-scripts/a73e7503-ff29-40dc-8455-e7038674ef2d-loader-8f983b620253922e07aabdbd8202e748.js"></script>
	
<script>(function(d){var s = d.createElement("script");s.setAttribute("data-account", "tUQyeq5dXo");s.setAttribute("src", "https://cdn.userway.org/widget.js");(d.body || d.head).appendChild(s);})(document)</script><noscript>Please ensure Javascript is enabled for purposes of <a href="https://userway.org">website accessibility</a></noscript>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631738716 -->